   






  
  
  
  
  
  
  
  
  
  



  



  



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.reporter.net/content/tncms/live/" />
<meta name="keywords" content="reporter.net" />
<meta name="description" content="" />
<meta name="author" content="Reporter.net" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.reporter.net/" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/custom/image/61ad29ca-c69f-11e5-852e-b720fc2f89f8.jpg?_dc=1454082354" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="reporter.net" />
<meta property="og:site_name" content="Reporter.net" />
<meta property="article:publisher" content="https://www.facebook.com/lebanonreporter/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lebanonreporter" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.2be7ddf414805ae1a81e8d6a3f9bbd90.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/font-awesome.min.aa9489b4ca0b873d5d02e199b14b98e9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.a85795ccc455457fe90a720ebf007215.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.3c712eb13adde3df1358fc0df5f375e6.css"/>
<!--[if lt IE 9]><link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/ie.528f4890d200be3d74c01fb9f9f702e7.css"/><![endif]-->
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/live/global/resources/styles/site.css?_dc=1503085435"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/weather-icons.min.c407cda878049fe24659eed3340b38bc.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/live/libraries/flex/components/site/resources/styles/jquery-ui.css?_dc=1469107937"/>
<style>/*<![CDATA[*/ #weather-1183975 .list-unstyled { margin: 0; } #weather-1183975 span { display: block; } #weather-1183975 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-1183975 .icon { position: relative; font-size: 42px; margin-right: 15px; } #weather-1183975 .temp { font-size: 24px; line-height: 24px; margin-top: 4px; font-weight: bold; } #weather-1183975 .cond { opacity: 0.7; } #weather-1183975 .current-conditions { float: left; height: 48px; } #weather-1183975 .dropdown-toggle { color: #333; display: block; } #weather-1183975 .city-title { padding-top: 5px; } #weather-1183975 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-1183975 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-1183975 .weather-expanded small { opacity: 0.5; } #weather-1183975 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-1183975 .zip-update { width: 75px; } #weather-1183975 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-1183975 .zip-update-link:hover { color: #777; } #block-1184027 .most-popular .tab-text { display: none; } #block-1184027 .most-popular .active .tab-text { display: inline; } #block-1183942 .poll-panel { background-color: #FFF; border-color: rgba(0,0,0,.08); } #block-1184785 .card.promo figure { width: 33%; } @media (min-width: 992px) { #block-1184785 .card.promo figure { width: 33%; } } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false},"system":{"render_time":803}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6893/cc.js?ns=_cc6893" id="LOTCC_6893"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6893.add('tp', 'TNNW');
		_cc6893.add('act', ' User Login');
		_cc6893.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc6893.bcp();
</script>

<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6631a779321bc03f4a5281d3ff526254.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.legacy.min.3c9137d88a00b1ae0b41ff6a70571615.js"></script><![endif]-->
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.0d8719807a3fe7b72ef1938c41d415c2.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.aecb24225decfdb548cb8abcad610e26.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.0809054c6c68f2a12dedadb2f55c65da.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.df2ec67117eb052ffe5fe81af182faa3.js"></script>
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/html5shiv.5a98a86b5cb48c1506f338463259ce41.js"></script><![endif]-->
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/respond.min.579a7a602077ed841332e866504896aa.js"></script><![endif]-->
<script src="//cdn.livefyre.com/Livefyre.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.23451580e655c74d8cc27d8609a99333.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/ads/impressions.js?_dc=1514489737"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/ads/traffic.js?_dc=1514439348"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/ads/settings.js?_dc=1513095512"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/live/global/resources/scripts/biz.js?_dc=1468359417"></script>
<script src="https://www.google.com/jsapi"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/live/libraries/flex/components/site/resources/scripts/jquery-ui.js?_dc=1469107816"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>reporter.net</title>  
<!-- code here -->  

            
    
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.reporter.net/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/custom/image/61a89892-c69f-11e5-852d-1bd43aa76df4.png?_dc=1454082354" />
    <link rel="alternate" type="application/rss+xml" title="reporter.net" href="http://www.reporter.net/search/?f=rss&amp;t=article&amp;l=50&amp;s=start_time&amp;sd=desc&amp;k[]=%23topstory" />
    <link rel="canonical" href="http://www.reporter.net/" />
            
    
            <!--Use for site customizations that need to be inserted into the site's header.-->
<meta name="google-site-verification" content="_siXQrb35_jaTL9Y5SDOPpWzgFYh3NJQwF-jbpHB-FQ" /><!-- [1] Load DFP as normal. -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- [2] include the AdBridg library. -->
<script type='text/javascript'>
  var AdBridg = AdBridg || {};
  AdBridg.cmd = AdBridg.cmd || [];
  (function() {
      var adb = document.createElement("script");
      adb.async = true;
      adb.type = "text/javascript";
      adb.src = '//prod.adspsp.com/adb.1710310.min.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(adb, node);

      adb.onerror = function() {
          if (AdBridg.exists) { return; }
          document.createElement('IMG').src = '//adspsp.com/pt/1710310/3/1/?e=0';
          var dq = [], es;
          dq.process = function() { while(dq.length) { googletag.display(dq.shift()); }}
          AdBridg.defineSlot = function(p, s, d) { return googletag.defineSlot(p, s, d).addService(googletag.pubads()); }
          AdBridg.display = function(d) { dq.push(d); if (es) { dq.process(); }}
          AdBridg.refresh = function(s, o) { googletag.pubads().refresh(s, o); }
          AdBridg.render = function() { }
          AdBridg.serve = function() { googletag.enableServices(); es=1; dq.process(); }
          AdBridg.sizeMapping = function() { return googletag.sizeMapping(); }
          AdBridg.useSizeMapping = function() { }
          AdBridg.defineOutOfPageSlot = function(p, d) { return googletag.defineOutOfPageSlot(p, d).addService(googletag.pubads()); }
          while (AdBridg.cmd.length) { googletag.cmd.push(AdBridg.cmd.shift()); }
          AdBridg.cmd = googletag.cmd;
      }
  })();
</script>


<!-- [3] Define ad slots, replacing GPT with AdBridg's wrapper API. -->
<script type='text/javascript'>
AdBridg.cmd.push(function() {
var wwidth = $(window).width();
AdBridg.defineSlot('/9869277/cnhi/reporter/standard', [300, 250], 'mediumRectangle_cal').addService(googletag.pubads()).setTargeting("pos", "cal");
if (wwidth >= 992){ 
AdBridg.defineSlot('/9869277/cnhi/reporter/weatherhousead', [120, 60], 'weather_atf').addService(googletag.pubads()).setTargeting("pos", "atf");
AdBridg.defineSlot('/9869277/cnhi/reporter/weatherhousead', [120, 60], 'button_btf1').addService(googletag.pubads()).setTargeting("pos", "btf1");
AdBridg.defineSlot('/9869277/cnhi/reporter/weatherhousead', [120, 60], 'button_btf2').addService(googletag.pubads()).setTargeting("pos", "btf2");
AdBridg.defineSlot('/9869277/cnhi/reporter/standard', [728, 90], 'leaderboard_atf').addService(googletag.pubads()).setTargeting("pos", "atf");
AdBridg.defineSlot('/9869277/cnhi/reporter/standard', [728, 90], 'leaderboard_btf').addService(googletag.pubads()).setTargeting("pos", "btf");

AdBridg.defineSlot('/9869277/cnhi/reporter/standard', [300, 250], 'mediumRectangle_atf').addService(googletag.pubads()).setTargeting("pos", "atf");
AdBridg.defineSlot('/9869277/cnhi/reporter/standard', [[300, 250], [300, 600]], 'mediumRectangle_btf1').addService(googletag.pubads()).setTargeting("pos", "btf1");
AdBridg.defineSlot('/9869277/cnhi/reporter/standard', [[300, 250], [300, 600]], 'mediumRectangle_btf2_flex').addService(googletag.pubads()).setTargeting("pos", "btf2");
AdBridg.defineSlot('/9869277/cnhi/reporter/standard', [[300, 250], [300,600]], 'mediumRectangle_btf3_flex').addService(googletag.pubads()).setTargeting("pos", "btf3");
AdBridg.defineSlot('/9869277/cnhi/reporter/richmedia', [970, 90], 'floorboard').addService(googletag.pubads());
AdBridg.defineSlot('/9869277/cnhi/reporter/richmedia', [[950, 250],[950, 45]], 'billboard').addService(googletag.pubads());
AdBridg.defineSlot('/9869277/cnhi/reporter/wallpaper', [1, 1], 'div-gpt-ad-1409848272015-0').addService(googletag.pubads());
AdBridg.defineOutOfPageSlot('/9869277/cnhi/reporter/wallpaper', 'div-gpt-ad-1409848272015-0-oop').addService(googletag.pubads());
AdBridg.defineSlot('/9869277/cnhi/reporter/interstitial', [1, 1], 'div-gpt-ad-1411992853927-0').addService(googletag.pubads());
AdBridg.defineOutOfPageSlot('/9869277/cnhi/reporter/interstitial', 'div-gpt-ad-1411992853927-0-oop').addService(googletag.pubads());
}
if (wwidth < 992){
AdBridg.defineSlot('/9869277/cnhi/reporter/mobile', [300, 250], 'mobileRectangle_atf').addService(googletag.pubads()).setTargeting("pos", "atf");
AdBridg.defineSlot('/9869277/cnhi/reporter/mobile', [[320,50],[300, 50],[216,36]], 'mobileBanner_atf_flex').addService(googletag.pubads()).setTargeting("pos", "atf");
AdBridg.defineSlot('/9869277/cnhi/reporter/mobile', [[320,50],[300, 50],[216,36]], 'mobileBanner_btf_flex').addService(googletag.pubads()).setTargeting("pos", "btf");
}

googletag.pubads().setTargeting('section','homepage');
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();

// Start requesting the ads.
        AdBridg.serve();
});
</script>
<script type="text/javascript" src="http://reporter.cnhi.pw.newsmemory.com/?meter&amp;v=1&amp;service=onstop
"></script>

<style>
#leaderboard_atf{padding-top:10px}
.what-counts{background-color:#1c62b1;text-align:center;margin-top:10px;text-align:center;width:320px;margin-left:auto;margin-right:auto}
.what-counts-small{width:320px;margin-left:auto;margin-right:auto}
.janrainSocialRoot button.janrainProvider{width:32px;height:32px}
.cnhi-div-center{text-align:center;margin-left:auto;margin-right:auto}
.cnhi-tout{width:350px;margin-left:auto;margin-right:auto}
.cnhi-smugmug{width:350px;margin-left:auto;margin-right:auto}
.rounded-corners-fns{width:350px;margin-left:auto!important;margin-right:auto!important;text-align:center}
#omt-rounded-corners{background-color:#4C98CD}
#rounded-corners-red{background-color:#C00;background-position:left bottom;background-repeat:repeat-x;color:#555;font-size:150%;font-weight:700;text-align:justify;-moz-border-radius:10px;-webkit-border-radius:10px;border-radius:10px;padding:10px}
.rounded-corners-red{background-color:#C00;width:100%;margin:0 0 10px}
.yamm .dropdown.yamm-fw.span-class-fa-fa-home-span .dropdown-menu{left:auto;right:auto}
.yamm .dropdown.yamm-fw.span-class-fa-fa-home-span .dropdown-menu .yamm-content .col-sm-2{width:100%}
.yamm .dropdown.yamm-fw.span-class-fa-fa-home-span .dropdown-menu .yamm-content .col-sm-5{display:none}
</style>




<!-- Livefyre -->
<script>
Livefyre.require(["identity#1", "auth"],
    function (Identity, auth) {
        var identity = new Identity({
            app: "https://identity.livefyre.com/cnhi.fyre.co"
        });
        auth.delegate(identity);
    }
);
</script>

        </head>
        <body class=" app-editorial     is-homepage">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.reporter.net'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.system.render_time=803" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.reporter.net",
  secureDomain: "www.reporter.net",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true}' style="display:none;"></div>
		
		
        
            <!-- Google Tag Manager -->
            <script>
                var dataLayer = window.dataLayer || [];
                dataLayer.push({"taxonomy_1":"homepage","taxonomy_2":null,"taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"homepage","blox_domain":"reporter.net","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"","blox_sections":"","weather_temp":"16","weather_conditions":"Clear"});
                dataLayer.push(
                    {'user_id': __tnt.user.screenName},
                    {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                    {'utm_label': __tnt.urlHash('utm_label')}
                );
            </script>
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T42VJ7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T42VJ7');
            </script>
        <script>    
                    __tnt.googleEvent = function(obj) {
                        dataLayer.push({
                            'event': 'gaTriggerEvent',
                            'gaEventCategory': obj.category,
                            'gaEventAction': obj.action,
                            'gaEventLabel': obj.label,
                            'gaEventValue': obj.value
                        });
                    }
                    __tnt.googleSocial = function(obj) {
                        dataLayer.push({
                            'event': 'socialEvent',
                            'socialNetwork': obj.network,
                            'socialAction': obj.socialAction,
                            'socialTarget': obj.url
                        });
                    }
                    __tnt.googlePageView = function(obj) {
                        var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                        dataLayer.push({
                            'event': 'VirtualPageview',
                            'virtualPageURL': sURL,
                            'virtualPageTitle': obj.title
                        });
                    }
            </script><!-- End Google Tag Manager -->
        
<script>
$(function(){
var bloxServiceIDs = [];
var bloxUserServiceIds = [];
var dataLayer = window.dataLayer || [];


bloxServiceIDs.push();


if (__tnt.user.services){
    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
}            

// GTM tncms.subscription.paid_access_service_ids
if(bloxServiceIDs){
    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
}
                
// GTM tncms.subscrption.user_service_ids
if(bloxUserServiceIDs){
    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
}

});
</script>


        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":"cnhi\/reporter","size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reporter.net\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/"}' style="display:none;"></div>
		
		

        <div id="blox-ad-position-_popup1" data-refreshable="false" data-region="_popup" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup"}' class="tnt-ads-container ">

        
        </div>
        <div id="site-container">
            
    <div id="tncms-region-front-skyline" class="tncms-region "></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-1183970" class="tncms-block hidden-md hidden-lg"><section 
        id="block-1183970" 
        class="block emphasis-h3   " 
         
        >
    <div class="clearfix"></div>
    <div id="search-form-1183970" class="search-form-container card clearfix text-center ">
    <form id="site-search-1183970" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="s" value="start_time">
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="app" value="editorial">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1183970-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1183970-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <input type="hidden" name="nsa" value="eedition">
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section><style>
    #site-search-1183970 .search-spinner { position: absolute; }
    #site-search-1183970 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group {margin-left: 0;}#search-form-1183970 { margin-bottom:0; }
        #site-search-1183970 .site-search-form { padding:0; }
        #site-search-1183970 #site-search-1183970-btn {
            outline: none;}
        #site-search-1183970 #site-search-1183970-term { border:0; box-shadow: none; }
    
    

    
</style> 
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "WebSite",
                "url": "http://www.reporter.net",
                "potentialAction": {
	                "@type": "SearchAction",
	                "target": "http://www.reporter.net/search?q={search_term_string}",
	                "query-input": "required name=search_term_string"
                 }
            }
        </script> 

<script>
    $('#site-search-1183970-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1183970').submit();
        return false;
    });

    $('#site-search-1183970').on('submit', function(){
        if( $('#site-search-1183970-term').val() ){
            $('#site-search-1183970-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-1" data-target="#mobile-nav-right_menu-child-1">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/" >
                                <span class="fa fa-home"></span>
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-1" class="collapse nav navbar-nav in"><li>
                                    <a href="/site/about-us.html" >
                                        About Us
                                    </a>
                                </li><li>
                                    <a href="/site/contact-us.html" >
                                        Contact Us
                                    </a>
                                </li><li>
                                    <a href="/site/advertise-with-us.html" >
                                        Advertise with Us
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/subscriptions/" >
                                Subscribe
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/subscriber-services/" >
                                        Subscriber Services
                                    </a>
                                </li><li>
                                    <a href="/e-edition/" >
                                        e-Edition
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/news/local_news/" >
                                News
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local_news/" >
                                        Local News
                                    </a>
                                </li><li>
                                    <a href="/news/lifestyles/" >
                                        Lifestyles
                                    </a>
                                </li><li>
                                    <a href="/news/boone_beat/" >
                                        Boone Beat
                                    </a>
                                </li><li>
                                    <a href="/news/state_news/" >
                                        State News
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/sports/" >
                                Sports
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/local_sports/" >
                                        Local Sports
                                    </a>
                                </li><li>
                                    <a href="/football/" >
                                        College Football Pick'em
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/classifieds/" >
                                Classifieds
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/monster/" >
                                        Jobs
                                    </a>
                                </li><li>
                                    <a href="/autos/" >
                                        Autos
                                    </a>
                                </li><li>
                                    <a href="/homes/" >
                                        Homes
                                    </a>
                                </li><li>
                                    <a href="/placeanad/" >
                                        Place an Ad
                                    </a>
                                </li><li>
                                    <a href="/classifieds/" >
                                        Classifieds
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/community/" >
                                Community
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/community/anniversary/" >
                                        Anniversary
                                    </a>
                                </li><li>
                                    <a href="/community/engagements" >
                                        Engagements
                                    </a>
                                </li><li>
                                    <a href="/community/weddings" >
                                        Weddings
                                    </a>
                                </li><li>
                                    <a href="/community/births/" >
                                        Births
                                    </a>
                                </li><li>
                                    <a href="http://photos.reporter.net/"  target="_blank">
                                        Photos
                                    </a>
                                </li><li>
                                    <a href="/community/community_calendar/" >
                                        Community Calendar
                                    </a>
                                </li><li>
                                    <a href="/community/tv_listings/" >
                                        TV Listings
                                    </a>
                                </li><li>
                                    <a href="/site/forms/" >
                                        Submission Forms
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/opinion/" >
                                Opinion
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columns/" >
                                        Columns
                                    </a>
                                </li><li>
                                    <a href="/opinion/editorials/" >
                                        Editorials
                                    </a>
                                </li><li>
                                    <a href="/opinion/letters_to_the_editor/" >
                                        Letters to the Editor
                                    </a>
                                </li><li>
                                    <a href="/site/forms/online_services/letter/" >
                                        Submit a Letter to the Editor
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/" >
                                Obituaries
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a  >
                                Shop
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/coupondeals/" >
                                        Coupon Deals
                                    </a>
                                </li><li>
                                    <a href="/weeklyads/" >
                                        Weekly Ads
                                    </a>
                                </li><li>
                                    <a href="http://newspaperads.reporter.net"  target="_blank">
                                        Newspaper Ads
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://notices.reporter.net"  target="_blank">
                                Public Notices
                            </a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-one" class="tncms-region "></div>
        <div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link"  href="/site/about-us.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link"  href="/site/contact-us.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link"  href="/app-downloads/" >
                    <span class="nav-label">App Downloads</span>
                </a></li><li>
                <a class="nav-link"  href="javascript: void(0)" onclick="ta_openEedition();" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link"  href="javascript:var onclick=ta_account();" id="ta_account_button" >
                    <span class="nav-label">Login</span>
                </a></li></ul></div>
    </div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-two" class="tncms-region "></div>
        
    </div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                <!-- tecnavia no esc -->

<script type="text/javascript">
document.onkeydown = function (e) {             
        var e = e || window.event;         
        var keyCode = (e.which) ? e.which : e.keyCode;                                                        
     if(keyCode == 27){
                alert("ESC key not allowed!");
                return false;                                   
        }
}                                                     
</script>



<script type="text/javascript" src="http://reporter.cnhi.pw.newsmemory.com/?meter&amp;v=1"></script>
<div id="subscribe-menu" style="position: fixed; left: 0; top: 40%; width:25px; height:50px; padding:0px; z-index: 1000 !important;"><a href="/subscriptions"><img src="http://static.cnhionline.com/ksherman/images/subscribe_tab.png" border="0" /></a></div>

                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12">
                        <div id="tncms-region-masthead-full-top" class="tncms-region "></div>
                    </div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1183965" class="tncms-block"><section 
        id="block-1183965" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/custom/image/7861108c-c69f-11e5-a66d-cf7ecc6a91e0.png?_dc=1454082392" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
    </div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1183975" class="tncms-block cnhi-weather-widget"><div id="weather-1183975" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=46052" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">16&deg;</span>
                    
                        <span class="cond">Clear <i class="fa fa-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="46052"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" onclick="jQuery('#weather-1183975 .zip-update-form').toggle('fast'); return false;"><span class="fa fa-cog"></span></a>

                            <h4 class="city-title"><i class="fa fa-map-marker"></i>
                                
                                    Lebanon, IN
                                
                                 <small>(46052)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Overcast. A few flurries or snow showers possible. High 17F. Winds SE at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Overcast. A few flurries or snow showers possible. Low 8F. Winds SW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fa fa-info-circle"></i> Updated: December 28, 2017 @ 2:35 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=46052"><i class="fa fa-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-1194534" class="tncms-block"><!-- weather button atf-->
<div id='weather_atf'>
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('weather_atf'); });
</script>
</div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1183968" class="tncms-block"><section 
        id="block-1183968" 
        class="block emphasis-h3   " 
         
        >
    <div class="clearfix"></div>
    <div id="search-form-1183968" class="search-form-container card clearfix text-center ">
    <form id="site-search-1183968" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="s" value="start_time">
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="app" value="editorial">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-1183968-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1183968-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <input type="hidden" name="nsa" value="eedition">
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section><style>
    #site-search-1183968 .search-spinner { position: absolute; }
    #site-search-1183968 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group {margin-left: 0;}#search-form-1183968 { margin-bottom:0; }
        #site-search-1183968 .site-search-form { padding:0; }
        #site-search-1183968 #site-search-1183968-btn {
            outline: none;}
        #site-search-1183968 #site-search-1183968-term { border:0; box-shadow: none; }
    
    

    
</style> 

<script>
    $('#site-search-1183968-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1183968').submit();
        return false;
    });

    $('#site-search-1183968').on('submit', function(){
        if( $('#site-search-1183968-term').val() ){
            $('#site-search-1183968-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div></div>
    </div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12">
                        <div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-1194543" class="tncms-block hidden-xs"><!-- leaderboard_atf -->

        <div id='leaderboard_atf' style="width:100%;text-align:center">
        <script type='text/javascript'>
        AdBridg.cmd.push(function() { AdBridg.display('leaderboard_atf'); });
        </script>
        </div>
       
<div class="clear" style="padding-bottom:10px"></div>
</div></div>
                    </div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1183966" class="tncms-block"><section 
        id="block-1183966" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/custom/image/8c5ffa9e-c69f-11e5-92dd-87149acf0cb5.png?_dc=1454082426" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown yamm-fw span-class-fa-fa-home-span">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/" >
                    <span class="fa fa-home"></span>
                    
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a href="/site/about-us.html" >
                                                        About Us
                                                    </a>
                                                </li><li>
                                                    <a href="/site/contact-us.html" >
                                                        Contact Us
                                                    </a>
                                                </li><li>
                                                    <a href="/site/advertise-with-us.html" >
                                                        Advertise with Us
                                                    </a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw subscribe">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/subscriptions/" >
                    Subscribe
                    
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-subscriptions-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a href="/subscriber-services/" >
                                                        Subscriber Services
                                                    </a>
                                                </li><li>
                                                    <a href="/e-edition/" >
                                                        e-Edition
                                                    </a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-subscriptions-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-subscriptions-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-subscriptions-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw news">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/news/local_news/" >
                    News
                    
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-news-local-news-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a href="/news/local_news/" >
                                                        Local News
                                                    </a>
                                                </li><li>
                                                    <a href="/news/lifestyles/" >
                                                        Lifestyles
                                                    </a>
                                                </li><li>
                                                    <a href="/news/boone_beat/" >
                                                        Boone Beat
                                                    </a>
                                                </li><li>
                                                    <a href="/news/state_news/" >
                                                        State News
                                                    </a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-local-news-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-news-local-news-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-news-local-news-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw sports">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/sports/" >
                    Sports
                    
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-sports-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a href="/sports/local_sports/" >
                                                        Local Sports
                                                    </a>
                                                </li><li>
                                                    <a href="/football/" >
                                                        College Football Pick'em
                                                    </a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-one" class="tncms-region "><div id="tncms-block-1184767" class="tncms-block"><section 
        id="block-1184767" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1184767 ">
        <div class="block-title-inner">
            <h4>
                
                Top Story
                
            </h4>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1184767-68370dc6-e833-11e7-bc97-abecf7a00bf8" class="clearfix card summary has-image image-top image-left  card-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-68370dc6-e833-11e7-bc97-abecf7a00bf8 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/sports/wildkats-capitalize-on-tigers-miscues/article_68370dc6-e833-11e7-bc97-abecf7a00bf8.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Wildkats capitalize on Tigers' miscues"
                        class="img-responsive lazyload full"
                        width="1000"
                        height="846"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/a9/7a934ebc-e833-11e7-9010-ab722a452f8e/5a3edd8566f3f.image.jpg?resize=200%2C169 200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/a9/7a934ebc-e833-11e7-9010-ab722a452f8e/5a3edd8566f3f.image.jpg?resize=300%2C254 300w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/a9/7a934ebc-e833-11e7-9010-ab722a452f8e/5a3edd8566f3f.image.jpg?resize=400%2C338 400w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/a9/7a934ebc-e833-11e7-9010-ab722a452f8e/5a3edd8566f3f.image.jpg?resize=540%2C457 540w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/a9/7a934ebc-e833-11e7-9010-ab722a452f8e/5a3edd8566f3f.image.jpg?resize=750%2C635 750w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/a9/7a934ebc-e833-11e7-9010-ab722a452f8e/5a3edd8566f3f.image.jpg 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/sports/wildkats-capitalize-on-tigers-miscues/article_68370dc6-e833-11e7-bc97-abecf7a00bf8.html">
        

        
        Wildkats capitalize on Tigers' miscues</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>Lebanon — For the second-straight game, the Lebanon boys basketball team had too many lulls offensively to come up with an big win. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-sports-two" class="tncms-region "><div id="tncms-block-1184768" class="tncms-block"><section 
        id="block-1184768" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1184768 ">
        <div class="block-title-inner">
            <h4>
                
                More Headlines
                
            </h4>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1184768-437f763c-e6c4-11e7-91ea-af50bbdf0307" class="clearfix card summary  card-section-indiana-sports">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/indiana/sports/bulldogs-close-non-conference-schedule-with-a-bang/article_437f763c-e6c4-11e7-91ea-af50bbdf0307.html">
        

        
        Bulldogs close non-conference schedule with a bang</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1184768-292b4ff2-e5fe-11e7-a9ce-93447e2dd36e" class="clearfix card summary  card-section-sports">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/sports/mccutcheon-tops-lebanon-girls-with-big-second-half/article_292b4ff2-e5fe-11e7-a9ce-93447e2dd36e.html">
        

        
        McCutcheon tops Lebanon girls with big second half</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1184768-49d1d938-e5db-11e7-838f-b305aca7dd40" class="clearfix card summary  card-section-sports">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/sports/roussey-takes-over-tiger-softball-program/article_49d1d938-e5db-11e7-838f-b305aca7dd40.html">
        

        
        Roussey takes over Tiger softball program</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1184768-9a799930-e5d5-11e7-b313-3f7fb09fed8f" class="clearfix card summary  card-section-sports">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/sports/zionsville-s-bennett-clark-signs-with-miami-university/article_9a799930-e5d5-11e7-b313-3f7fb09fed8f.html">
        

        
        Zionsville's Bennett Clark signs with Miami University</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div></div></div>
                                </div><div id="tncms-region-mega-nav-sports-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw classifieds">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/classifieds/" >
                    Classifieds
                    
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-classifieds-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a href="/monster/" >
                                                        Jobs
                                                    </a>
                                                </li><li>
                                                    <a href="/autos/" >
                                                        Autos
                                                    </a>
                                                </li><li>
                                                    <a href="/homes/" >
                                                        Homes
                                                    </a>
                                                </li><li>
                                                    <a href="/placeanad/" >
                                                        Place an Ad
                                                    </a>
                                                </li><li>
                                                    <a href="/classifieds/" >
                                                        Classifieds
                                                    </a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-classifieds-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-classifieds-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw community">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/community/" >
                    Community
                    
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-community-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a href="/community/anniversary/" >
                                                        Anniversary
                                                    </a>
                                                </li><li>
                                                    <a href="/community/engagements" >
                                                        Engagements
                                                    </a>
                                                </li><li>
                                                    <a href="/community/weddings" >
                                                        Weddings
                                                    </a>
                                                </li><li>
                                                    <a href="/community/births/" >
                                                        Births
                                                    </a>
                                                </li><li>
                                                    <a href="http://photos.reporter.net/"  target="_blank">
                                                        Photos
                                                    </a>
                                                </li><li>
                                                    <a href="/community/community_calendar/" >
                                                        Community Calendar
                                                    </a>
                                                </li><li>
                                                    <a href="/community/tv_listings/" >
                                                        TV Listings
                                                    </a>
                                                </li><li>
                                                    <a href="/site/forms/" >
                                                        Submission Forms
                                                    </a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-community-one" class="tncms-region "><div id="tncms-block-1184769" class="tncms-block"><section 
        id="block-1184769" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1184769 ">
        <div class="block-title-inner">
            <h4>
                
                Top Story
                
            </h4>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1184769-a40fd25e-13fe-5877-895f-aa028045bb56" class="clearfix card summary  card-section-community-births">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/community/births/welcome-to-the-world/article_a40fd25e-13fe-5877-895f-aa028045bb56.html">
        

        
        Welcome to the world</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>Eyerion Michaelis Osterhoudt </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-community-two" class="tncms-region "><div id="tncms-block-1184770" class="tncms-block"><section 
        id="block-1184770" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1184770 ">
        <div class="block-title-inner">
            <h4>
                
                More Headlines
                
            </h4>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1184770-e7d23779-f5e2-54b0-8ec0-727806814825" class="clearfix card summary  card-section-community-births">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/community/births/welcome-to-the-world/article_e7d23779-f5e2-54b0-8ec0-727806814825.html">
        

        
        Welcome to the world</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1184770-3ea94fd4-835a-55ae-9678-fe5750e196ab" class="clearfix card summary  card-section-news-local-news">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/news/local_news/community-calendar/article_3ea94fd4-835a-55ae-9678-fe5750e196ab.html">
        

        
        Community Calendar</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1184770-443d1495-c4df-55ba-b09c-6c72a34905d6" class="clearfix card summary  card-section-community-community-calendar">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/community/community_calendar/community-calendar/article_443d1495-c4df-55ba-b09c-6c72a34905d6.html">
        

        
        Community Calendar</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1184770-62866d09-f57f-5d60-a52d-f7c69e0a6f11" class="clearfix card summary  card-section-community-births">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/community/births/welcome-to-the-world/article_62866d09-f57f-5d60-a52d-f7c69e0a6f11.html">
        

        
        Welcome to the World</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div></div></div>
                                </div><div id="tncms-region-mega-nav-community-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw opinion">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/opinion/" >
                    Opinion
                    
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-opinion-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a href="/opinion/columns/" >
                                                        Columns
                                                    </a>
                                                </li><li>
                                                    <a href="/opinion/editorials/" >
                                                        Editorials
                                                    </a>
                                                </li><li>
                                                    <a href="/opinion/letters_to_the_editor/" >
                                                        Letters to the Editor
                                                    </a>
                                                </li><li>
                                                    <a href="/site/forms/online_services/letter/" >
                                                        Submit a Letter to the Editor
                                                    </a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-one" class="tncms-region "><div id="tncms-block-1184771" class="tncms-block"><section 
        id="block-1184771" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1184771 ">
        <div class="block-title-inner">
            <h4>
                
                Top Story
                
            </h4>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1184771-5293f9ec-5743-5ae2-b04f-46855831391f" class="clearfix card summary  card-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/opinion/will-tax-bill-turn-out-to-be-a-gift-for/article_5293f9ec-5743-5ae2-b04f-46855831391f.html">
        

        
        Will tax bill turn out to be a gift for Republicans?</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>So will the new tax bill turn out to be the favorite present you got this year? </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-opinion-two" class="tncms-region "><div id="tncms-block-1184772" class="tncms-block"><section 
        id="block-1184772" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1184772 ">
        <div class="block-title-inner">
            <h4>
                
                More Headlines
                
            </h4>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1184772-5b860ea8-07e9-5635-97a0-4da0f8a75094" class="clearfix card summary  card-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/opinion/let-us-sing-of-greater-things/article_5b860ea8-07e9-5635-97a0-4da0f8a75094.html">
        

        
        'Let us sing of greater things'</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1184772-ec711644-1d73-5144-99b7-3f59af992c44" class="clearfix card summary  card-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/opinion/food-industry-needs-to-stop-hiding-nutrition-information/article_ec711644-1d73-5144-99b7-3f59af992c44.html">
        

        
        Food industry needs to stop hiding nutrition information</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1184772-a117d49f-7650-5db0-973e-f8fc9e481dc5" class="clearfix card summary  card-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/opinion/nancy-pelosi-s-tax-apocalypse/article_a117d49f-7650-5db0-973e-f8fc9e481dc5.html">
        

        
        Nancy Pelosi's tax apocalypse</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1184772-8a2a4726-aff2-58cd-9e52-3dfa6fdb6223" class="clearfix card summary  card-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/opinion/tax-reform-bill-was-a-missed-opportunity/article_8a2a4726-aff2-58cd-9e52-3dfa6fdb6223.html">
        

        
        Tax reform bill was a missed opportunity</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div></div></div>
                                </div><div id="tncms-region-mega-nav-opinion-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/obituaries/" >
                    Obituaries
                    
                </a></li><li class="dropdown yamm-fw shop">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  >
                    Shop
                    
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-shop-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a href="/coupondeals/" >
                                                        Coupon Deals
                                                    </a>
                                                </li><li>
                                                    <a href="/weeklyads/" >
                                                        Weekly Ads
                                                    </a>
                                                </li><li>
                                                    <a href="http://newspaperads.reporter.net"  target="_blank">
                                                        Newspaper Ads
                                                    </a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-shop-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-shop-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-shop-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="http://notices.reporter.net"  target="_blank">
                    Public Notices
                    
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
        </div>
        
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div><div class="fullscreen-region"><div id="tncms-region-front-container-top-fullscreen" class="tncms-region "></div></div>
        
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1194542" class="tncms-block visible-xs"><!-- Mobile Banner ATF  -->
<div id="mobileBanner_atf_flex" style="width:100%;text-align:center" class="visible-xs visible-sm">
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('mobileBanner_atf_flex'); });
</script>
</div>
<div class="clear" style="padding-bottom:10px"></div></div><div id="tncms-block-1194549" class="tncms-block visible-xs visible-sm what-counts-small"><!-- What Counts Newsletter -->
<div class="what-counts">

<div style="margin-bottom:10px; text-align:center;">	
		<a href="https://visitor.r20.constantcontact.com/d.jsp?llr=v9oml49ab&p=oi&m=1128481045333&sit=6mewgcwlb&f=cf90c700-2ff9-4ae6-a422-5136536154d5" data-fancybox-type="iframe" class="fancyboxIframe" target="blank"><img src="http://static.cnhionline.com/ksherman/images/Banner_signup_new.jpg" /></a></div>


</div></div><div id="tncms-block-1308202" class="tncms-block"></div><div id="tncms-block-1194545" class="tncms-block hidden-xs"><!-- DFP Billboard Ad -->

<div id='billboard'  class="hidden-xs hidden-sm" style="width:100%; position: relative; top:0px; text-align:center !important; ">
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('billboard'); });
</script>
</div>
<div class="clear" style="padding-bottom:10px"></div>
</div></div></div>
        </div>
    <div class="row">
        <div class="col-md-12"><div id="tncms-region-front-featured-top" class="tncms-region "><div id="tncms-block-1183941" class="tncms-block"></div></div></div>
    </div>
    <div class="row">
        <div class="main-content col-lg-8 col-md-7">
        	<div class="main-content-wrap">
            
            
            <div class="row">
                <div class="col-lg-12"><div id="tncms-region-front-full" class="tncms-region "><div id="tncms-block-1183957" class="tncms-block">
    <section 
        id="block-1183957" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1183957 ">
        <div class="block-title-inner">
            <h3>
                
                Featured Stories
                
            </h3>
        </div>
    </div>
        </div>
    <div class="slideshow-carousel-container">
        <div id="carousel-1183957" class="card photo-carousel    subscriber-hide">
            <div class="photo-carousel-control-container">
                    <a class="photo-carousel-control left noselect"><span class="control-left fa fa-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect"><span class="control-left fa fa-chevron-right"></span></a>
            </div>
            <div id="gallery-items-1183957" class="carousel-inner">
                        <div class="item photo-ef873c2a-ebcf-11e7-af91-333028032f63">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Community Chest marks first Christmas with nearly 200 helped","url":"/news/community-chest-marks-first-christmas-with-nearly-helped/article_ef873c2a-ebcf-11e7-af91-333028032f63.html","uuid":"ef873c2a-ebcf-11e7-af91-333028032f63","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        <a href="/news/community-chest-marks-first-christmas-with-nearly-helped/article_ef873c2a-ebcf-11e7-af91-333028032f63.html" >
                                        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/1/92/1920c36c-ebd0-11e7-bc13-6b9a6c0fdbcd/5a44ecbb60f6b.image.jpg"
                    
                    alt="Community Chest marks first Christmas with nearly 200 helped"
                    class="img-responsive owl-first-image owl-lazy"
                    width="450"
                    height="306"
                    data-src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/1/92/1920c36c-ebd0-11e7-bc13-6b9a6c0fdbcd/5a44ecbb60f6b.image.jpg" />
                                        </a>
                                        <div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-1183957 collapse in">
                    <div class="card-headline caption-headline">
                        <h2 class="">
        
             <a href="/news/community-chest-marks-first-christmas-with-nearly-helped/article_ef873c2a-ebcf-11e7-af91-333028032f63.html">
        

        
        Community Chest marks first Christmas with nearly 200 helped</a></h2>
                    </div><div class="caption-text">
                        <p>For their first Christmas help program, Lebanon Chatter Community Chest far exceeded expectations. Nearly 200 families were helped in some way during the Christmas season. </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-db8f4a72-ebd0-11e7-b95d-5b39b2d49b60 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Cold hampers activities","url":"/news/cold-hampers-activities/image_db8f4a72-ebd0-11e7-b95d-5b39b2d49b60.html","uuid":"db8f4a72-ebd0-11e7-b95d-5b39b2d49b60","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        <a href="/news/cold-hampers-activities/image_db8f4a72-ebd0-11e7-b95d-5b39b2d49b60.html" >
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Cold hampers activities"
                    class="img-responsive owl-lazy"
                    width="449"
                    height="300"
                    data-src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/d/b8/db8f4a72-ebd0-11e7-b95d-5b39b2d49b60/5a44ee3fae4c1.image.jpg" />
                                        </a>
                                        <div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-1183957 collapse in">
                    <div class="card-headline caption-headline">
                        <h2 class="">
        
             <a href="/news/cold-hampers-activities/image_db8f4a72-ebd0-11e7-b95d-5b39b2d49b60.html">
        

        
        Cold hampers activities</a></h2>
                    </div><div class="caption-text"><p>COLD WORK: David Salas changes a tire on a vehicle parked in front of the Lebanon Public Library on Wednesday, as Ivan Ramirez helps. Work goes on in many industries despite cold temperatures. Temperatures today are expected to reach a high of 17, which is still very cold, but a vast improve&hellip;</p></div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-7d480a12-ebd0-11e7-a939-ff1632e1c10d hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Strange case resolved","url":"/news/strange-case-resolved/article_7d480a12-ebd0-11e7-a939-ff1632e1c10d.html","uuid":"7d480a12-ebd0-11e7-a939-ff1632e1c10d","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        <a href="/news/strange-case-resolved/article_7d480a12-ebd0-11e7-a939-ff1632e1c10d.html" >
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Strange case resolved"
                    class="img-responsive owl-lazy"
                    width="283"
                    height="216"
                    data-src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/99/a9942cf4-ebd0-11e7-a508-e70a9dea8be5/5a44edaaef99c.image.jpg" />
                                        </a>
                                        <div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-1183957 collapse in">
                    <div class="card-headline caption-headline">
                        <h2 class="">
        
             <a href="/news/strange-case-resolved/article_7d480a12-ebd0-11e7-a939-ff1632e1c10d.html">
        

        
        Strange case resolved</a></h2>
                    </div><div class="caption-text">
                        <p>One of the stranger criminal cases resolved this year involved a man who was charged with rape and criminal confinement after ordering a woman to strip at gunpoint over a financial dispute. </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-3cb32e88-ebcf-11e7-9157-f35a185f3b44 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Boone EDC plans productive new year","url":"/news/boone-edc-plans-productive-new-year/article_3cb32e88-ebcf-11e7-9157-f35a185f3b44.html","uuid":"3cb32e88-ebcf-11e7-9157-f35a185f3b44","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-square">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        <a href="/news/boone-edc-plans-productive-new-year/article_3cb32e88-ebcf-11e7-9157-f35a185f3b44.html" >
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Boone EDC plans productive new year"
                    class="img-responsive owl-lazy"
                    width="450"
                    height="450"
                    data-src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/f5/af546146-ebcf-11e7-ab0a-77a8e0819bcc/5a44ec0782eca.image.jpg" />
                                        </a>
                                        <div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-1183957 collapse in">
                    <div class="card-headline caption-headline">
                        <h2 class="">
        
             <a href="/news/boone-edc-plans-productive-new-year/article_3cb32e88-ebcf-11e7-9157-f35a185f3b44.html">
        

        
        Boone EDC plans productive new year</a></h2>
                    </div><div class="caption-text">
                        <p>With 2017 coming to a close, the Boone County Economic Development Corporation is already planning for a new year full of new initiatives for growth. </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
        
    </div>
    </section></div></div></div>
            </div>
            <div class="row">
                <div class="col-md-6">
                    <div class="row">
                        <div class="col-lg-12"><div id="tncms-region-front-primary" class="tncms-region "><div id="tncms-block-1183933" class="tncms-block"><section 
        id="block-1183933" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1183933 ">
        <div class="block-title-inner">
            <h3>
                
                News
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1183933-ef873c2a-ebcf-11e7-af91-333028032f63" class="clearfix card summary has-image image-top image-left  card-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ef873c2a-ebcf-11e7-af91-333028032f63 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/news/community-chest-marks-first-christmas-with-nearly-helped/article_ef873c2a-ebcf-11e7-af91-333028032f63.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Community Chest marks first Christmas with nearly 200 helped"
                        class="img-responsive lazyload full"
                        width="450"
                        height="306"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/1/92/1920c36c-ebd0-11e7-bc13-6b9a6c0fdbcd/5a44ecbb60f6b.image.jpg?resize=200%2C136 200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/1/92/1920c36c-ebd0-11e7-bc13-6b9a6c0fdbcd/5a44ecbb60f6b.image.jpg?resize=300%2C204 300w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/1/92/1920c36c-ebd0-11e7-bc13-6b9a6c0fdbcd/5a44ecbb60f6b.image.jpg?resize=400%2C272 400w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/1/92/1920c36c-ebd0-11e7-bc13-6b9a6c0fdbcd/5a44ecbb60f6b.image.jpg 540w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/news/community-chest-marks-first-christmas-with-nearly-helped/article_ef873c2a-ebcf-11e7-af91-333028032f63.html">
        

        
        Community Chest marks first Christmas with nearly 200 helped</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183933-7d480a12-ebd0-11e7-a939-ff1632e1c10d" class="clearfix card summary has-image image-top image-left  card-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7d480a12-ebd0-11e7-a939-ff1632e1c10d media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/news/strange-case-resolved/article_7d480a12-ebd0-11e7-a939-ff1632e1c10d.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Strange case resolved"
                        class="img-responsive lazyload full"
                        width="283"
                        height="216"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/99/a9942cf4-ebd0-11e7-a508-e70a9dea8be5/5a44edaaef99c.image.jpg?resize=200%2C153 200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/99/a9942cf4-ebd0-11e7-a508-e70a9dea8be5/5a44edaaef99c.image.jpg 300w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/news/strange-case-resolved/article_7d480a12-ebd0-11e7-a939-ff1632e1c10d.html">
        

        
        Strange case resolved</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183933-3cb32e88-ebcf-11e7-9157-f35a185f3b44" class="clearfix card summary has-image image-top image-left  card-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-3cb32e88-ebcf-11e7-9157-f35a185f3b44 media-preview article-asset" data-aspect="original"><figure class="photo layout-square"
            >
            <div class="image">
                
                    <a href="/news/boone-edc-plans-productive-new-year/article_3cb32e88-ebcf-11e7-9157-f35a185f3b44.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Boone EDC plans productive new year"
                        class="img-responsive lazyload full"
                        width="450"
                        height="450"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/f5/af546146-ebcf-11e7-ab0a-77a8e0819bcc/5a44ec0782eca.image.jpg?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/f5/af546146-ebcf-11e7-ab0a-77a8e0819bcc/5a44ec0782eca.image.jpg?resize=300%2C300 300w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/f5/af546146-ebcf-11e7-ab0a-77a8e0819bcc/5a44ec0782eca.image.jpg?resize=400%2C400 400w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/f5/af546146-ebcf-11e7-ab0a-77a8e0819bcc/5a44ec0782eca.image.jpg 540w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/news/boone-edc-plans-productive-new-year/article_3cb32e88-ebcf-11e7-9157-f35a185f3b44.html">
        

        
        Boone EDC plans productive new year</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183933-64f176ff-6328-50db-8422-6656dc5fbba4" class="clearfix card summary  card-section-news-local-news">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/news/local_news/marsh-declares-bankruptcy-displaces-workers/article_64f176ff-6328-50db-8422-6656dc5fbba4.html">
        

        
        Marsh declares bankruptcy, displaces workers</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183933-4c8fdff6-eb19-11e7-9ff6-9fa7ba47981e" class="clearfix card summary has-image image-top image-left  card-section-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-4c8fdff6-eb19-11e7-9ff6-9fa7ba47981e media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/news/two-boys-and-a-dog/article_4c8fdff6-eb19-11e7-9ff6-9fa7ba47981e.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Two boys and a dog"
                        class="img-responsive lazyload full"
                        width="432"
                        height="288"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/be/7be1e538-eb19-11e7-b4d8-1b89b42edecc/5a43bb2a191fc.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/be/7be1e538-eb19-11e7-b4d8-1b89b42edecc/5a43bb2a191fc.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/be/7be1e538-eb19-11e7-b4d8-1b89b42edecc/5a43bb2a191fc.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/be/7be1e538-eb19-11e7-b4d8-1b89b42edecc/5a43bb2a191fc.image.jpg 540w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/news/two-boys-and-a-dog/article_4c8fdff6-eb19-11e7-9ff6-9fa7ba47981e.html">
        

        
        Two boys and a dog</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div></div></div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6"><div id="tncms-region-front-primary-sub1" class="tncms-region "></div></div>
                        <div class="col-sm-6"><div id="tncms-region-front-primary-sub2" class="tncms-region "></div></div>
                    </div>
                </div>
                <div class="col-md-6">
                    <div class="row">
                        <div class="col-lg-12"><div id="tncms-region-front-secondary" class="tncms-region "><div id="tncms-block-1183934" class="tncms-block"><section 
        id="block-1183934" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1183934 ">
        <div class="block-title-inner">
            <h3>
                
                Sports
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1183934-68370dc6-e833-11e7-bc97-abecf7a00bf8" class="clearfix card summary has-image image-top image-left  card-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-68370dc6-e833-11e7-bc97-abecf7a00bf8 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/sports/wildkats-capitalize-on-tigers-miscues/article_68370dc6-e833-11e7-bc97-abecf7a00bf8.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Wildkats capitalize on Tigers' miscues"
                        class="img-responsive lazyload full"
                        width="1000"
                        height="846"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/a9/7a934ebc-e833-11e7-9010-ab722a452f8e/5a3edd8566f3f.image.jpg?resize=200%2C169 200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/a9/7a934ebc-e833-11e7-9010-ab722a452f8e/5a3edd8566f3f.image.jpg?resize=300%2C254 300w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/a9/7a934ebc-e833-11e7-9010-ab722a452f8e/5a3edd8566f3f.image.jpg?resize=400%2C338 400w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/a9/7a934ebc-e833-11e7-9010-ab722a452f8e/5a3edd8566f3f.image.jpg?resize=540%2C457 540w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/a9/7a934ebc-e833-11e7-9010-ab722a452f8e/5a3edd8566f3f.image.jpg?resize=750%2C635 750w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/7/a9/7a934ebc-e833-11e7-9010-ab722a452f8e/5a3edd8566f3f.image.jpg 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/sports/wildkats-capitalize-on-tigers-miscues/article_68370dc6-e833-11e7-bc97-abecf7a00bf8.html">
        

        
        Wildkats capitalize on Tigers' miscues</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183934-292b4ff2-e5fe-11e7-a9ce-93447e2dd36e" class="clearfix card summary has-image image-top image-left  card-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-292b4ff2-e5fe-11e7-a9ce-93447e2dd36e media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/sports/mccutcheon-tops-lebanon-girls-with-big-second-half/article_292b4ff2-e5fe-11e7-a9ce-93447e2dd36e.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="McCutcheon tops Lebanon girls with big second half"
                        class="img-responsive lazyload full"
                        width="1000"
                        height="909"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/6/1f/61fc6cd4-e5ff-11e7-aa97-b71320181169/5a3b2b1c21b63.image.jpg?resize=200%2C182 200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/6/1f/61fc6cd4-e5ff-11e7-aa97-b71320181169/5a3b2b1c21b63.image.jpg?resize=300%2C273 300w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/6/1f/61fc6cd4-e5ff-11e7-aa97-b71320181169/5a3b2b1c21b63.image.jpg?resize=400%2C364 400w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/6/1f/61fc6cd4-e5ff-11e7-aa97-b71320181169/5a3b2b1c21b63.image.jpg?resize=540%2C491 540w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/6/1f/61fc6cd4-e5ff-11e7-aa97-b71320181169/5a3b2b1c21b63.image.jpg?resize=750%2C682 750w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/6/1f/61fc6cd4-e5ff-11e7-aa97-b71320181169/5a3b2b1c21b63.image.jpg 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/sports/mccutcheon-tops-lebanon-girls-with-big-second-half/article_292b4ff2-e5fe-11e7-a9ce-93447e2dd36e.html">
        

        
        McCutcheon tops Lebanon girls with big second half</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183934-49d1d938-e5db-11e7-838f-b305aca7dd40" class="clearfix card summary has-image image-top image-left  card-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-49d1d938-e5db-11e7-838f-b305aca7dd40 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/sports/roussey-takes-over-tiger-softball-program/article_49d1d938-e5db-11e7-838f-b305aca7dd40.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Roussey takes over Tiger softball program"
                        class="img-responsive lazyload full"
                        width="1000"
                        height="709"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/6/70/6705c64a-e5db-11e7-bb5d-376e4ecf732e/5a3aeec2ce948.image.jpg?resize=200%2C142 200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/6/70/6705c64a-e5db-11e7-bb5d-376e4ecf732e/5a3aeec2ce948.image.jpg?resize=300%2C213 300w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/6/70/6705c64a-e5db-11e7-bb5d-376e4ecf732e/5a3aeec2ce948.image.jpg?resize=400%2C284 400w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/6/70/6705c64a-e5db-11e7-bb5d-376e4ecf732e/5a3aeec2ce948.image.jpg?resize=540%2C383 540w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/6/70/6705c64a-e5db-11e7-bb5d-376e4ecf732e/5a3aeec2ce948.image.jpg?resize=750%2C532 750w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/6/70/6705c64a-e5db-11e7-bb5d-376e4ecf732e/5a3aeec2ce948.image.jpg 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/sports/roussey-takes-over-tiger-softball-program/article_49d1d938-e5db-11e7-838f-b305aca7dd40.html">
        

        
        Roussey takes over Tiger softball program</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183934-9a799930-e5d5-11e7-b313-3f7fb09fed8f" class="clearfix card summary has-image image-top image-left  card-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-9a799930-e5d5-11e7-b313-3f7fb09fed8f media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/sports/zionsville-s-bennett-clark-signs-with-miami-university/article_9a799930-e5d5-11e7-b313-3f7fb09fed8f.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Zionsville's Bennett Clark signs with Miami University"
                        class="img-responsive lazyload full"
                        width="1000"
                        height="706"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/9a/a9aead8c-e5d5-11e7-8953-fbf1ce23536e/5a3ae530500da.image.jpg?resize=200%2C141 200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/9a/a9aead8c-e5d5-11e7-8953-fbf1ce23536e/5a3ae530500da.image.jpg?resize=300%2C212 300w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/9a/a9aead8c-e5d5-11e7-8953-fbf1ce23536e/5a3ae530500da.image.jpg?resize=400%2C282 400w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/9a/a9aead8c-e5d5-11e7-8953-fbf1ce23536e/5a3ae530500da.image.jpg?resize=540%2C381 540w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/9a/a9aead8c-e5d5-11e7-8953-fbf1ce23536e/5a3ae530500da.image.jpg?resize=750%2C530 750w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/a/9a/a9aead8c-e5d5-11e7-8953-fbf1ce23536e/5a3ae530500da.image.jpg 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/sports/zionsville-s-bennett-clark-signs-with-miami-university/article_9a799930-e5d5-11e7-b313-3f7fb09fed8f.html">
        

        
        Zionsville's Bennett Clark signs with Miami University</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183934-75918c42-e538-11e7-81c4-7316caaa70b5" class="clearfix card summary has-image image-top image-left  card-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-75918c42-e538-11e7-81c4-7316caaa70b5 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical"
            >
            <div class="image">
                
                    <a href="/sports/quick-start-leads-stars-past-bulldogs/article_75918c42-e538-11e7-81c4-7316caaa70b5.html">
                
                
                
                
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Quick start leads Stars past Bulldogs"
                    class="img-responsive lazyload  letterbox"
                    width="1000"
                    height="1148"
                    data-src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/8/95/895cb486-e538-11e7-81a0-97ca310bb652/5a39dd798eede.image.jpg?resize=200%2C230" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/sports/quick-start-leads-stars-past-bulldogs/article_75918c42-e538-11e7-81c4-7316caaa70b5.html">
        

        
        Quick start leads Stars past Bulldogs</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div><div id="tncms-block-1194536" class="tncms-block hidden-xs"><!-- mediumRectangle big ad btf1 flex -->
        <div id='mediumRectangle_btf1'>
        <script type='text/javascript'>
        AdBridg.cmd.push(function() { AdBridg.display('mediumRectangle_btf1'); });
        </script>
        </div>
<div class="clear" style="padding-bottom:10px"></div></div><div id="tncms-block-1372953" class="tncms-block visible-xs">


<!-- Mobile Rectangle ATF 300x250 homepage -->
<div id="mobileRectangle_atf" style="width:100%;text-align:center" class="visible-xs visible-sm">
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('mobileRectangle_atf'); });
</script>
</div>
<div class="clear" style="padding-bottom:10px"></div>
</div></div></div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6"><div id="tncms-region-front-secondary-sub1" class="tncms-region "></div></div>
                        <div class="col-sm-6"><div id="tncms-region-front-secondary-sub2" class="tncms-region "></div></div>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-12"><div id="tncms-region-front-full-middle" class="tncms-region "><div id="tncms-block-1194533" class="tncms-block"><!-- wishabi widget -->
<div class="block-title title-1303790 ">
        <div class="block-title-inner">
            <h3>
                This Week's Circulars
            </h3>
        </div>
    </div>
<div style="margin-top:10px !important">
<div id="circularhub_module_11018"></div>
<script src="//modules.reporter.net/11018/e9fa7036dcc5b4bc/circularhub_module.js"></script>
</div></div></div></div>
            </div>
            
            <div class="row">
                <div class="col-md-6"><div id="tncms-region-front-tertiary" class="tncms-region "><div id="tncms-block-1183940" class="tncms-block"><section 
        id="block-1183940" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1183940 ">
        <div class="block-title-inner">
            <h3>
                
                Obituaries
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1183940-fa561b18-d8a9-5cd8-9487-a0f08b75e1d3" class="clearfix card summary  card-section-obituaries">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="http://obituaries.reporter.net/obituary/jane-titus-1919-2017-1018600462">
        

        
        Jane Titus</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183940-03a09c35-881c-5c02-8e8e-7f00235dbf69" class="clearfix card summary  card-section-obituaries">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="http://obituaries.reporter.net/obituary/dr-vic-combs-1943-2017-1018477442">
        

        
        COMBS, Dr. Vic Jul 10, 1943 - Dec 26, 2017</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183940-243b7f3a-7a45-5be6-806a-48e09afa030f" class="clearfix card summary  card-section-obituaries">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="http://obituaries.reporter.net/obituary/donna-richardson-1936-2017-1018168632">
        

        
        RICHARDSON, Donna Mar 28, 1936 - Dec 24, 2017</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183940-dbc16cd6-2fe1-5da9-9612-2f8390e45646" class="clearfix card summary  card-section-obituaries">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="http://obituaries.reporter.net/obituary/idella-duvall-1932-2017-1018160662">
        

        
        DUVALL, Idella Jul 20, 1932 - Dec 24, 2017</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183940-1ce50dc3-3ae3-5005-82d4-f61e8e2dcd93" class="clearfix card summary  card-section-obituaries">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="http://obituaries.reporter.net/obituary/mike-hankins-1949-2017-1018158142">
        

        
        HANKINS, Mike Aug 11, 1949 - Dec 23, 2017</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183940-8d6cf6e6-194d-5e04-8577-e99f8288ad21" class="clearfix card summary  card-section-obituaries">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="http://obituaries.reporter.net/obituary/maurice-hobson-sr-1922-2017-1017740572">
        

        
        HOBSON, SR., Maurice Oct 12, 1922 - Dec 22, 2017</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div><div id="tncms-block-1297094" class="tncms-block"><section 
        id="block-1297094" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/indiana/news" class="">News</a></li>
            
                <li><a href="/indiana/features" class="">Features</a></li>
            
                <li><a href="/indiana/opinion" class="">Opinion</a></li>
            
        </ul>
    
    
    <div class="block-title title-1297094 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/indiana">
                
                Across Indiana
                
                    </a>
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md">
        
                
                <article id="card-summary-1297094-a4a3553f-2912-535c-9519-e9f84902cba0" class="clearfix card summary has-image image-top image-left  card-section-indiana-news">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-a4a3553f-2912-535c-9519-e9f84902cba0 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/indiana/news/shooting-reported-on-anderson-s-west-side/article_a4a3553f-2912-535c-9519-e9f84902cba0.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Shooting reported on Anderson's west side"
                        class="img-responsive lazyload full"
                        width="1661"
                        height="1247"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/2/f3/2f32320a-5a97-56fc-bce6-165194b00c84/5a4541886c0ad.image.jpg?resize=200%2C150 200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/2/f3/2f32320a-5a97-56fc-bce6-165194b00c84/5a4541886c0ad.image.jpg?resize=300%2C225 300w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/2/f3/2f32320a-5a97-56fc-bce6-165194b00c84/5a4541886c0ad.image.jpg?resize=400%2C300 400w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/2/f3/2f32320a-5a97-56fc-bce6-165194b00c84/5a4541886c0ad.image.jpg?resize=540%2C405 540w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/2/f3/2f32320a-5a97-56fc-bce6-165194b00c84/5a4541886c0ad.image.jpg?resize=750%2C563 750w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/2/f3/2f32320a-5a97-56fc-bce6-165194b00c84/5a4541886c0ad.image.jpg?resize=1200%2C901 1200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/2/f3/2f32320a-5a97-56fc-bce6-165194b00c84/5a4541886c0ad.image.jpg 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/indiana/news/shooting-reported-on-anderson-s-west-side/article_a4a3553f-2912-535c-9519-e9f84902cba0.html">
        

        
        Shooting reported on Anderson's west side</a></h3>
                    </div>
                    
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                <li><span class="text-muted">Updated </span><time datetime="2017-12-28T14:16:11-05:00" class="asset-date text-muted">33 min ago</time>
    </li>
                                
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>An apparent argument over a tire sale is what led to a shooting on the city’s west side Thursday morning that left one person with a non-life threatening gunshot wound. <a href="/indiana/news/shooting-reported-on-anderson-s-west-side/article_a4a3553f-2912-535c-9519-e9f84902cba0.html" class="read-more-link">Read more</a></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div><div id="tncms-block-1297095" class="tncms-block"><section 
        id="block-1297095" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/indiana/sports/colts" class="">Colts</a></li>
            
                <li><a href="/indiana/sports/iu" class="">IU</a></li>
            
                <li><a href="/indiana/sports/purdue" class="">Purdue</a></li>
            
                <li><a href="/indiana/sports/notre_dame" class="">Notre Dame</a></li>
            
                <li><a href="/sports/butler" class="">Butler</a></li>
            
        </ul>
    
    
    <div class="block-title title-1297095 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/indiana/sports">
                
                CNHI Sports Indiana
                
                    </a>
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md">
        
                
                <article id="card-summary-1297095-7b3447df-a309-5503-9a9f-4f7bfa947b94" class="clearfix card summary has-image image-top image-left  card-section-indiana-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7b3447df-a309-5503-9a9f-4f7bfa947b94 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/indiana/sports/purdue-caps-turnaround-season-with-foster-farms-bowl-win/article_7b3447df-a309-5503-9a9f-4f7bfa947b94.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Purdue caps turnaround season with Foster Farms Bowl win"
                        class="img-responsive lazyload full"
                        width="1813"
                        height="1143"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/f/b0/fb0d996a-b761-5b72-825f-3a84afffa8d4/5a44b0272ab87.image.jpg?resize=200%2C126 200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/f/b0/fb0d996a-b761-5b72-825f-3a84afffa8d4/5a44b0272ab87.image.jpg?resize=300%2C189 300w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/f/b0/fb0d996a-b761-5b72-825f-3a84afffa8d4/5a44b0272ab87.image.jpg?resize=400%2C252 400w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/f/b0/fb0d996a-b761-5b72-825f-3a84afffa8d4/5a44b0272ab87.image.jpg?resize=540%2C340 540w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/f/b0/fb0d996a-b761-5b72-825f-3a84afffa8d4/5a44b0272ab87.image.jpg?resize=750%2C473 750w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/f/b0/fb0d996a-b761-5b72-825f-3a84afffa8d4/5a44b0272ab87.image.jpg?resize=1200%2C757 1200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/f/b0/fb0d996a-b761-5b72-825f-3a84afffa8d4/5a44b0272ab87.image.jpg?resize=1700%2C1072 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/indiana/sports/purdue-caps-turnaround-season-with-foster-farms-bowl-win/article_7b3447df-a309-5503-9a9f-4f7bfa947b94.html">
        

        
        Purdue caps turnaround season with Foster Farms Bowl win</a></h3>
                    </div>
                    
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                <li><span class="text-muted">Updated </span><time datetime="2017-12-28T04:04:31-05:00" class="asset-date text-muted">10 hrs ago</time>
    </li>
                                
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>SANTA CLARA, Calif. – Purdue receivers coach JaMarcus Shephard has a saying. <a href="/indiana/sports/purdue-caps-turnaround-season-with-foster-farms-bowl-win/article_7b3447df-a309-5503-9a9f-4f7bfa947b94.html" class="read-more-link">Read more</a></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div></div></div>
                <div class="col-md-6"><div id="tncms-region-front-other" class="tncms-region "><div id="tncms-block-1184783" class="tncms-block"><section 
        id="block-1184783" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1184783 ">
        <div class="block-title-inner">
            <h3>
                
                Boone Beat
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1184783-98a60b03-9bd5-5f8d-b115-1edffbbbadf8" class="clearfix card summary  card-section-news-boone-beat">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/news/boone_beat/boone-beat-for-wednesday-dec/article_98a60b03-9bd5-5f8d-b115-1edffbbbadf8.html">
        

        
        Boone Beat for Wednesday, Dec. 27, 2017</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1184783-ec080bc8-d727-520a-b0d0-e9472576db38" class="clearfix card summary  card-section-news-boone-beat">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/news/boone_beat/boone-beat-for-friday-dec/article_ec080bc8-d727-520a-b0d0-e9472576db38.html">
        

        
        Boone Beat for Friday, Dec. 22, 2017</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1184783-1ca55818-da82-5218-abfe-81a10363b2ff" class="clearfix card summary  card-section-news-boone-beat">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/news/boone_beat/boone-beat-for-thursday-dec/article_1ca55818-da82-5218-abfe-81a10363b2ff.html">
        

        
        Boone Beat for Thursday, Dec. 21, 2017</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1184783-6e8f5863-54c6-5a27-913f-533c3d5bd728" class="clearfix card summary  card-section-news-boone-beat">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/news/boone_beat/boone-beat-for-wednesday-dec/article_6e8f5863-54c6-5a27-913f-533c3d5bd728.html">
        

        
        Boone Beat for Wednesday, Dec. 20, 2017</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div><div id="tncms-block-1183937" class="tncms-block"><section 
        id="block-1183937" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1183937 ">
        <div class="block-title-inner">
            <h3>
                
                Opinion
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1183937-5293f9ec-5743-5ae2-b04f-46855831391f" class="clearfix card summary  card-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/opinion/will-tax-bill-turn-out-to-be-a-gift-for/article_5293f9ec-5743-5ae2-b04f-46855831391f.html">
        

        
        Will tax bill turn out to be a gift for Republicans?</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183937-5b860ea8-07e9-5635-97a0-4da0f8a75094" class="clearfix card summary  card-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/opinion/let-us-sing-of-greater-things/article_5b860ea8-07e9-5635-97a0-4da0f8a75094.html">
        

        
        'Let us sing of greater things'</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183937-ec711644-1d73-5144-99b7-3f59af992c44" class="clearfix card summary  card-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/opinion/food-industry-needs-to-stop-hiding-nutrition-information/article_ec711644-1d73-5144-99b7-3f59af992c44.html">
        

        
        Food industry needs to stop hiding nutrition information</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183937-a117d49f-7650-5db0-973e-f8fc9e481dc5" class="clearfix card summary  card-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/opinion/nancy-pelosi-s-tax-apocalypse/article_a117d49f-7650-5db0-973e-f8fc9e481dc5.html">
        

        
        Nancy Pelosi's tax apocalypse</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183937-8a2a4726-aff2-58cd-9e52-3dfa6fdb6223" class="clearfix card summary  card-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/opinion/tax-reform-bill-was-a-missed-opportunity/article_8a2a4726-aff2-58cd-9e52-3dfa6fdb6223.html">
        

        
        Tax reform bill was a missed opportunity</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183937-280f2caf-95ab-52fd-accf-18fc07f1a9ff" class="clearfix card summary  card-section-opinion">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/opinion/trump-and-the-high-ground-toward-racial-reconciliation/article_280f2caf-95ab-52fd-accf-18fc07f1a9ff.html">
        

        
        Trump and the high ground toward racial reconciliation</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div><div id="tncms-block-1184782" class="tncms-block"><section 
        id="block-1184782" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1184782 ">
        <div class="block-title-inner">
            <h3>
                
                Community Calendar
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1184782-3ea94fd4-835a-55ae-9678-fe5750e196ab" class="clearfix card summary  card-section-news-local-news">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/news/local_news/community-calendar/article_3ea94fd4-835a-55ae-9678-fe5750e196ab.html">
        

        
        Community Calendar</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div></div></div>
            </div>
            <div class="row">
                <div class="col-lg-3 col-sm-6"><div id="tncms-region-front-tertiary-sub1" class="tncms-region "></div></div>
                <div class="col-lg-3 col-sm-6"><div id="tncms-region-front-tertiary-sub2" class="tncms-region "></div></div>
                <div class="col-lg-3 col-sm-6"><div id="tncms-region-front-other-sub1" class="tncms-region "></div></div>
                <div class="col-lg-3 col-sm-6"><div id="tncms-region-front-other-sub2" class="tncms-region "></div></div>
            </div>
            <div class="row">
                <div class="col-md-12"><div id="tncms-region-front-full-bottom" class="tncms-region "><div id="tncms-block-1183935" class="tncms-block"><section 
        id="block-1183935" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1183935 ">
        <div class="block-title-inner">
            <h3>
                
                Community News
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-img-sm card-compact">
        
                
                <article id="card-summary-1183935-a40fd25e-13fe-5877-895f-aa028045bb56" class="clearfix card summary  card-section-community-births">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/community/births/welcome-to-the-world/article_a40fd25e-13fe-5877-895f-aa028045bb56.html">
        

        
        Welcome to the world</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>Eyerion Michaelis Osterhoudt </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183935-e7d23779-f5e2-54b0-8ec0-727806814825" class="clearfix card summary  card-section-community-births">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/community/births/welcome-to-the-world/article_e7d23779-f5e2-54b0-8ec0-727806814825.html">
        

        
        Welcome to the world</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>Hunter Paige Savage </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183935-62866d09-f57f-5d60-a52d-f7c69e0a6f11" class="clearfix card summary  card-section-community-births">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/community/births/welcome-to-the-world/article_62866d09-f57f-5d60-a52d-f7c69e0a6f11.html">
        

        
        Welcome to the World</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>Asher Max Davis </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183935-bee22fd8-88fd-59eb-9f99-e91d774aa4d9" class="clearfix card summary  card-section-community-births">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/community/births/welcome-to-the-world/article_bee22fd8-88fd-59eb-9f99-e91d774aa4d9.html">
        

        
        Welcome to the world</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>Benjamin Skye Runion </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1183935-acce7a31-16ea-54cb-ad34-63e9b79eb7c8" class="clearfix card summary  card-section-community-births">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/community/births/click-here-for-story/article_acce7a31-16ea-54cb-ad34-63e9b79eb7c8.html">
        

        
        Click here for story</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>Hadleigh Danyale Ruth Edwards </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
    </div>
    
    </section></div><div id="tncms-block-1194548" class="tncms-block"><div style="width:100%;position:relative;padding-bottom:10px;clear:both">
<div class="clearfix">
<div style="float:left;margin-right:20px">
<div data-cswidget="1556"></div>
<script type="text/javascript" async defer src="//portal.CitySpark.com/js/widget.min.js"></script>
</div>
    <!-- mediumRectangle cal -->
    <div id='mediumRectangle_cal' style='width:300px; height:250px;float:left'>
    <script type='text/javascript'>
    AdBridg.cmd.push(function() { AdBridg.display('mediumRectangle_cal'); });
    </script>
    </div>
</div>
</div></div><div id="tncms-block-1183936" class="tncms-block"><section 
        id="block-1183936" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1183936 ">
        <div class="block-title-inner">
            <h3>
                
                Don't Miss This
                
            </h3>
        </div>
    </div>
        </div>
    
    <div class="card-top-story-list top-list">
        <div class="row">
            <div class="col-sm-5">
                <div class="card-grid">
                    <article id="card-summary-1183936-7f7ea418-804b-5e6a-8f4b-312216dc2bbe" class="clearfix card summary has-image image-top  card-section-cnhi-network">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7f7ea418-804b-5e6a-8f4b-312216dc2bbe media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/cnhi_network/second-eaglet-hatches-on-livestream/article_7f7ea418-804b-5e6a-8f4b-312216dc2bbe.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Second eaglet hatches on livestream"
                        class="img-responsive lazyload full"
                        width="700"
                        height="400"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/c/ed/ced7c04a-86c8-533a-a85b-f3bf69d9a40e/5a42d838049b5.image.jpg?resize=200%2C114 200w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/c/ed/ced7c04a-86c8-533a-a85b-f3bf69d9a40e/5a42d838049b5.image.jpg?resize=300%2C171 300w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/c/ed/ced7c04a-86c8-533a-a85b-f3bf69d9a40e/5a42d838049b5.image.jpg?resize=400%2C229 400w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/c/ed/ced7c04a-86c8-533a-a85b-f3bf69d9a40e/5a42d838049b5.image.jpg?resize=540%2C309 540w, https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/c/ed/ced7c04a-86c8-533a-a85b-f3bf69d9a40e/5a42d838049b5.image.jpg 750w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/cnhi_network/second-eaglet-hatches-on-livestream/article_7f7ea418-804b-5e6a-8f4b-312216dc2bbe.html">
        

        
        Second eaglet hatches on livestream</a></h3>
                    </div>
                    
                    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p>(RNN) – If you weren't watching Tuesday and Wednesday evening, you missed both eggs hatching live on the Southwest Florida Eagle Cam. A second baby bald eagle has hatched in Florida. Eaglet number 11 known as "E11," hatched on Wednesday evening at 4:25 p.m. Its sibling, "E10," hatched on Tuesday.</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                </div>
            </div>
            
                <div class="col-sm-7">
                    <div class="card-compact headline-list card-img-sm">
                            
                        
                            <article id="card-summary-1183936-4a3c9142-2d0a-55d3-a429-ae752f2010e7" class="clearfix card summary  card-section-cnhi-network">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/cnhi_network/dude-people-from-countries-imitate-americans/article_4a3c9142-2d0a-55d3-a429-ae752f2010e7.html">
        

        
        Dude: People from 70 countries imitate Americans</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-1183936-4974d24d-8c76-5a41-9221-4dac5f0370a5" class="clearfix card summary  card-section-cnhi-network">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/cnhi_network/disneyland-goes-dark/article_4974d24d-8c76-5a41-9221-4dac5f0370a5.html">
        

        
        Disneyland goes dark</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-1183936-021aa0d7-ed9f-5654-9361-03259b732343" class="clearfix card summary  card-section-cnhi-network">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/cnhi_network/grandma-stops-home-invasion-in-wv/article_021aa0d7-ed9f-5654-9361-03259b732343.html">
        

        
        Grandma stops home invasion in WV</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-1183936-d0f44eb6-19a1-5a8a-af75-8d49c5312d72" class="clearfix card summary  card-section-cnhi-network">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/cnhi_network/baby-it-s-cold-outside-northern-states-in-the-deep/article_d0f44eb6-19a1-5a8a-af75-8d49c5312d72.html">
        

        
        Baby, it's cold outside: Northern states in the deep freeze</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-1183936-7988dae3-b4f1-5d2d-94ec-6c194ee725de" class="clearfix card summary  card-section-cnhi-network">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/cnhi_network/joshua-tree-where-people-climb-and-cacti-jump/article_7988dae3-b4f1-5d2d-94ec-6c194ee725de.html">
        

        
        Joshua Tree: Where people climb and cacti jump</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                            <article id="card-summary-1183936-1ebfd3ae-9141-5ddd-9f22-db82acffd5c2" class="clearfix card summary  card-section-cnhi-network">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/cnhi_network/officer-pulls-boy-from-frozen-pond/article_1ebfd3ae-9141-5ddd-9f22-db82acffd5c2.html">
        

        
        Officer pulls boy from frozen pond</a></h4>
                    </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                    </div>
                </div>
            
        </div>
    </div>
    </section></div></div></div>
            </div>
            
        	
        	</div>
        </div>
            <div class="main-sidebar col-lg-4 col-md-5 ">
            	<div class="main-sidebar-wrap">
                  

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-top-one" class="tncms-region "><div id="tncms-block-1373396" class="tncms-block visible-xs"><!-- Mobile Rectangle ATF 300x250 Section-->

</div><div id="tncms-block-1194532" class="tncms-block"><!-- What Counts Newsletter -->
<div class="what-counts">

<div style="margin-bottom:10px; text-align:center;">	
		<a href="https://visitor.r20.constantcontact.com/d.jsp?llr=v9oml49ab&p=oi&m=1128481045333&sit=6mewgcwlb&f=cf90c700-2ff9-4ae6-a422-5136536154d5" data-fancybox-type="iframe" class="fancyboxIframe" target="blank"><img src="http://static.cnhionline.com/ksherman/images/Banner_signup_new.jpg" /></a></div>


</div></div><div id="tncms-block-1194535" class="tncms-block hidden-xs"><!-- mediumRectangle atf -->
        <div id='mediumRectangle_atf' style="text-align:center">
        <script type='text/javascript'>
        AdBridg.cmd.push(function() { AdBridg.display('mediumRectangle_atf'); });
        </script>
        </div>
<div class="clear" style="padding-bottom:10px"></div></div><div id="tncms-block-1194524" class="tncms-block"><!-- lg coupons banner -->

<!-- end lg coupons banner -->

 
<div id="rounded-corners-findnsave" class="rounded-corners-fns" style="margin-top:5px; margin-bottom:5px;text-align:center;margin-left:4px;clear:both">
<!-- 1 -->


<a href="http://findnsave.reporter.net"><img src="http://static.cnhionline.com/ksherman/findnsave_widget_new/logo.png" alt="logo" width="154" height="30" class="fns-logo" /></a>
<br />

<!-- Coupons -->


<a href="/coupondeals"><img src="http://static.cnhionline.com/ksherman/findnsave_widget_new/findnsave_button_coupons_lrg.png" alt="coupons" border="0" /></a>



<!-- End Coupons -->

<div class="fns_newspaper_link_div"><a href="http://newspaperads.reporter.net"><img src="http://static.cnhionline.com/ksherman/findnsave_widget_new/findnsave_button_newspaper_lrg.png" alt="coupons" border="0"/></a></div>



<!-- End 1 -->

<!-- 2 -->

<!-- End 2 -->



<div style="margin-top:5px; padding-left:10px; width:100%;margin-top:10px;margin-bottom:10px;height:130px !important">
<div style="color:#cc6600;font-family:helvetica;font-size:10px;margin-bottom:5px">ADVERTISERS</div>
<script src="http://d1gzrgn7m19oq9.cloudfront.net/widget/retailadvertiser?hostname=newspaperads.reporter.net"></script>
        </div>

       
 
               

</div>


<!-- Flipp Right Rail Widget -->

</div></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-top-two" class="tncms-region "><div id="tncms-block-1477483" class="tncms-block"><section 
        id="block-1477483" 
        class="block emphasis-h3   " 
         
        ><div id="html-asset-1477483">
            <div class="html-content"><center>
<a href = "http://www.reporter.net/golf/">
<img src="http://static.cnhionline.com/goshennews/art/golf_directory_promo.jpg"></a>
</center><br></div>
        </div></section></div><div id="tncms-block-1194513" class="tncms-block"><!-- 120x60 house ads -->
<div style="width:100%;">
    <!-- button btf1-->
    <div id='button_btf1' style="float:left;margin:10px;">
        <script type='text/javascript'>
        AdBridg.cmd.push(function() { AdBridg.display('button_btf1'); });
        </script>
    </div>
    <!-- button btf2-->
    <div id='button_btf2' style="float:right;margin:10px;">
        <script type='text/javascript'>
        AdBridg.cmd.push(function() { AdBridg.display('button_btf2'); });
        </script>
    </div>
</div></div></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-top-three" class="tncms-region "><div id="tncms-block-1194516" class="tncms-block whatever">
<div id="biz_marquee" style="margin-top:10px;margin-bottom:10px;">
<script type="text/javascript" src="http://classifieds.neighborsink.com/bizmarquee/reporter.js"></script>
</div></div></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-top-four" class="tncms-region "></div></div>
</div>


        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":"cnhi\/reporter","size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reporter.net\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/"}' style="display:none;"></div>
		<div data-refreshable="true" data-region="fixed-big-ad-top">
		</div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1184795" class="tncms-block"><section 
        id="block-1184795" 
        class="block emphasis-h3   " 
         
        ><div id="html-asset-1184795">
            <div class="html-content"><center><a href="http://www.wthr.com/weather" target="_blank"><img src="http://sitecdn.wthr.com/weather/WEB_LOC_RAD.gif" width="290" /></a></center></div>
        </div></section></div><div id="tncms-block-1184794" class="tncms-block"><section 
        id="block-1184794" 
        class="block emphasis-h3   " 
         
        ><div id="html-asset-1184794">
            <div class="html-content"><center><a href="http://www.reporter.net/site/closings_delays.html" target="_blank"><img src="http://static.cnhionline.com/greensburg/images/WTHR_Closings.jpg" width="290" /></a></center></div>
        </div></section></div></div><div id="tncms-region-front-side-primary" class="tncms-region "></div>  

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-middle-one" class="tncms-region "><div id="tncms-block-1194906" class="tncms-block"><center>
<a href="http://issuu.com/lebanonreporter/docs/people_s_choice_2017_use" target="new"><img src="http://static.cnhionline.com/reporter/art/peoples_choice_button.jpg"></a>
</center></div></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-middle-two" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-middle-three" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-middle-four" class="tncms-region "></div></div>
</div>


        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":"cnhi\/reporter","size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reporter.net\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/"}' style="display:none;"></div>
		<div data-refreshable="true" data-region="fixed-big-ad-middle">
		</div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1194526" class="tncms-block"><!-- Smugmug Block -->
<div style="margin-bottom:10px;margin-top:10px;" class="cnhi-smugmug" id="cnhi-smugmug">

<div class="block-title title-1194526 ">
        <div class="blox-title-inner">
       <h3>Photos</h3>
        </div>
</div>
  

<div style="margin-bottom:10px; max-width:350px; position: relative;">

<a target="_blank" style="position: absolute; top: 20px; left: 50px; width: 200px; height: 280px; background-color: transparent;" href="http://photos.reporter.net/2017-Boone-County-Dancing-with-Stars"></a>


<div>
<object style="border:0px" type="text/html" data="http://photos.reporter.net/frame/slideshow?key=s2xPDV&autoStart=1&captions=1&navigation=1&playButton=0&speed=3&transition=fade&transitionSpeed=1" width="100%" height="300px" style="overflow:auto;border:5px ridge blue">
    </object>
    </div>



<div style="width:100%;padding-bottom:5px;clear:both;text-align:center"><a target="_blank" style="font-weight:bold;font-size:14px" href="http://photos.reporter.net/2017-Boone-County-Dancing-with-Stars">Buy Reporter photos from 2017 Boone County Dancing with Stars</a></div>



</div>
</div></div><div id="tncms-block-1194512" class="tncms-block pad-bottom cnhi-div-center">
    
    
    <a class="twitter-timeline"href="https://twitter.com/lebanonreporter"width="350px"height="400px"data-widget-id="Follow us Twitter"data-theme="light"data-chrome=""data-tweet-limit="3"></a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div><div id="tncms-block-1184791" class="tncms-block"><section 
        id="block-1184791" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1184791 ">
        <div class="block-title-inner">
            <h3>
                
                Boone County Service Directory
                
            </h3>
        </div>
    </div>
        </div><div id="html-asset-1184791">
            <div class="html-content"><html>
<head><title>reporter promos</title></head> <body> <p> <a href="http://static.cnhionline.com/reporter/1014964.pdf" target="_blank"> <img src=http://static.cnhionline.com/reporter/spotlight.jpg>
</a>
</p>

<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.747126c4ce78b9d2c827e747d5ee6510.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_1183957 = false;
                var gallery_changed_1183957 = false;
                $('#gallery-items-1183957').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                        autoplay: true,
                        autoplayTimeout: 5000,
                        autoplayHoverPause: true,
                    
                    dots : false,
                    onTranslated:function(){
                        
                        
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-1183957');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-1183957 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-1183957 .owl-stage-outer").height( $('#carousel-1183957 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                        
                });
                
                var photo_carousel_1183957 = $('#gallery-items-1183957').data('owlCarousel');
                $('#carousel-1183957 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1183957.prev();
                });
                $('#carousel-1183957 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1183957.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').toggleClass('fa-minus-circle').toggleClass('fa-plus-circle');
                    });
                }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.948702297e757471d68ce3061c895a5c.js"></script></body>
</html>
</div>
        </div></section></div><div id="tncms-block-1184027" class="tncms-block"><section 
        id="block-1184027" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1184027 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div>
        </div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1184027" data-toggle="tab"><i class="fa fa-file-text-o" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1184027" data-toggle="tab"><i class="fa fa-picture-o" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-1184027" data-toggle="tab"><i class="fa fa-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-1184027" data-toggle="tab"><i class="fa fa-comments-o" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1184027" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/local_news/carlson-celebrated-as-lpd-officer-of-year/article_54e9a2f9-ef7b-5003-a7e3-cb5ff444de7e.html">Carlson celebrated as LPD Officer of Year</a></li><li><a href="/news/ellis-jewelers-closing-after-years-in-lebanon-store-closes-dec/article_990c3c94-e70e-11e7-a219-533dad87f20b.html">Ellis Jewelers closing after 39 years in Lebanon: store closes Dec. 27</a></li><li><a href="/news/local_news/firearms-theft-burglary-arrest-christmas-day/article_80bc913e-bea2-5da1-9181-d650ab4c04f1.html">Firearms theft, burglary arrest Christmas Day</a></li><li><a href="/news/local_news/each-day-is-a-gift/article_a61f4bee-1e85-50d7-9a34-a5d07831a8b3.html">Each day is a gift</a></li><li><a href="/news/boone_beat/boone-beat-for-friday-dec/article_ec080bc8-d727-520a-b0d0-e9472576db38.html">Boone Beat for Friday, Dec. 22, 2017</a></li><li><a href="/news/boone_beat/boone-beat-for-wednesday-dec/article_98a60b03-9bd5-5f8d-b115-1edffbbbadf8.html">Boone Beat for Wednesday, Dec. 27, 2017</a></li><li><a href="/news/local_news/family-awakens-to-fire/article_cd695f12-f3ca-5ba6-af0c-d55f1f88e395.html">Family awakens to fire</a></li><li><a href="/news/camera-captures-man-stealing-from-cars/article_e32450e8-e70c-11e7-a57d-fb38a523a31c.html">Camera captures man stealing from cars</a></li><li><a href="/news/local_news/whitestown-announces-second-park-plan/article_4956c7df-602c-5a33-9b15-ec1577ae4a8e.html">Whitestown announces second park plan</a></li><li><a href="/news/bringing-tanner-home/article_5efa1de8-e711-11e7-a279-a7d132c8b558.html">Bringing Tanner home</a></li></ul></div>
        
        
            <div id="images-1184027" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square"
            >
            <div class="image">
                
                    <a href="/news/cold-hampers-activities/image_db8f4a72-ebd0-11e7-b95d-5b39b2d49b60.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Cold hampers activities"
                        class="img-responsive lazyload full"
                        width="300"
                        height="300"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/d/b8/db8f4a72-ebd0-11e7-b95d-5b39b2d49b60/5a44ee3fae4c1.image.jpg?crop=300%2C300%2C74%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square"
            >
            <div class="image">
                
                    <a href="/news/lebanon-woman-accused-of-choking-son/image_4d723809-1b6a-51cb-a113-6499c61d8c50.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Lebanon woman accused of choking son"
                        class="img-responsive lazyload full"
                        width="456"
                        height="456"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/4/d7/4d723809-1b6a-51cb-a113-6499c61d8c50/5a2f2da0b5680.image.jpg?crop=456%2C456%2C0%2C72&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square"
            >
            <div class="image">
                
                    <a href="/business/shark-co-to-cut-ribbon-monday/image_55aae73f-fdc1-572a-9a76-32a8098e6524.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Shark Co to cut ribbon Monday"
                        class="img-responsive lazyload full"
                        width="600"
                        height="600"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/5/5a/55aae73f-fdc1-572a-9a76-32a8098e6524/5a299a5d52dca.image.jpg?crop=600%2C600%2C49%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square"
            >
            <div class="image">
                
                    <a href="/news/local_news/lebanon-welfare-league-preps-for-christmas-season/image_c7fa60eb-760c-59f2-b226-522a2ea3663c.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Lebanon Welfare League preps for Christmas season"
                        class="img-responsive lazyload full"
                        width="539"
                        height="539"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/c/7f/c7fa60eb-760c-59f2-b226-522a2ea3663c/5a271a90c9f43.image.jpg?crop=539%2C539%2C130%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square"
            >
            <div class="image">
                
                    <a href="/east-street-to-weather-winter-as-gravel-surface/image_8adafed8-e585-11e7-b7dd-7fe5b47ccda0.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="East Street to weather winter as gravel surface"
                        class="img-responsive lazyload full"
                        width="282"
                        height="282"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/8/ad/8adafed8-e585-11e7-b7dd-7fe5b47ccda0/5a3a5eee3bbe6.image.jpg?crop=282%2C282%2C83%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square"
            >
            <div class="image">
                
                    <a href="/ellis-jewelers-closing-after-years-in-lebanon-store-closes-dec/image_d98847e0-e70e-11e7-9755-af943a232c98.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Ellis Jewelers closing after 39 years in Lebanon: store closes Dec. 27"
                        class="img-responsive lazyload full"
                        width="295"
                        height="295"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/d/98/d98847e0-e70e-11e7-9755-af943a232c98/5a3cf284ca11c.image.jpg?crop=295%2C295%2C77%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-1184027" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square"
            >
            <div class="image">
                
                    <a href="/indiana/video-faith-the-cow/youtube_d8727fb7-fae6-5163-8b6c-1b2cfddc05d2.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="VIDEO: Faith the cow"
                        class="img-responsive lazyload full"
                        width="360"
                        height="360"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/assets/v3/editorial/d/87/d8727fb7-fae6-5163-8b6c-1b2cfddc05d2/5a3aefd7bdad4.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-1184027" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-1183942" class="tncms-block"><section 
        id="block-1183942" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1183942 ">
        <div class="block-title-inner">
            <h3>
                
                Online Poll
                
            </h3>
        </div>
    </div>
        </div>
        
            
                <div class="poll-panel panel">
                    <div class="panel-body">
            
            <h4 class="">
        
             <a href="/do-you-believe-employers-should-rethink-their-drug-policies-so/poll_638145c4-c418-11e7-bf60-97fc379ff3f3.html">
        

        
        Do you believe employers should rethink their drug policies so that they can find workers who can pass drug tests?</a></h4>
            <div id="poll-638145c4-c418-11e7-bf60-97fc379ff3f3-1183942" class="poll-content">
            <div class="loading-poll hide-onload text-center"><i class="fa fa-spinner fa-2x fa-spin"></i></div>
            <div class="show-onload">
                
                <div id="poll-638145c4-c418-11e7-bf60-97fc379ff3f3-1183942-your-vote-container" class="hide-onload">
                    <strong>You voted:</strong> <div id="poll-638145c4-c418-11e7-bf60-97fc379ff3f3-1183942-your-vote"></div>
                </div>
                <div id="poll-638145c4-c418-11e7-bf60-97fc379ff3f3-1183942-results" style="display: none;"></div>
                <div id="poll-638145c4-c418-11e7-bf60-97fc379ff3f3-1183942-container">
                    <form id="poll-638145c4-c418-11e7-bf60-97fc379ff3f3-1183942-form" role="form" method="post" action="/do-you-believe-employers-should-rethink-their-drug-policies-so/poll_638145c4-c418-11e7-bf60-97fc379ff3f3.html">
                        
                        <div class="radio">
                                <label>
                                    
                                    <input type="radio" name="answer" title="Yes" value="C7BFED47-C9C0-0001-CD6DEEC0FB7010BE"> Yes
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    
                                    <input type="radio" name="answer" title="No" value="C7BFED48-AE00-0001-96BD32C11690C790"> No
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    
                                    <input type="radio" name="answer" title="Undecided" value="C7BFED49-3630-0001-3D97C3D010101413"> Undecided
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-success">Vote</button>
                        <button id="poll-638145c4-c418-11e7-bf60-97fc379ff3f3-1183942-get-results" class="btn btn-default">View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-638145c4-c418-11e7-bf60-97fc379ff3f3-1183942-back-vote" class="padding-top hide">
                <button id="poll-638145c4-c418-11e7-bf60-97fc379ff3f3-1183942-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
        <script>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</script>
            
                    </div>
                </div>
            
        
    </section></div><div id="tncms-block-1487562" class="tncms-block"><script type="text/javascript">var monsterJsrWidget = {"layout":{"height":"300px","displayJobDesc":false},"id":"monster_cms_iframe_np","disablePastSearch":true,"searchParams":{"ch":"NEWSRPTR","rows":10}};</script>
<script type="text/javascript" src="http://jobswidget-local-jobs.monster.com/GetResource?name=jsrwidgetmin&fileType=js&custhandler=jsrwidget&lcl=content"></script></div></div><div id="tncms-region-front-side-secondary" class="tncms-region "></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":"cnhi\/reporter","size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reporter.net\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/"}' style="display:none;"></div>
		<div data-refreshable="true" data-region="fixed-big-ad-bottom">
		</div>  

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-bottom-one" class="tncms-region "><div id="tncms-block-1194546" class="tncms-block hidden-sm hidden-xs"><!-- What Counts Newsletter -->
<div class="what-counts">

<div style="margin-bottom:10px; text-align:center;">	
		<a href="https://visitor.r20.constantcontact.com/d.jsp?llr=v9oml49ab&p=oi&m=1128481045333&sit=6mewgcwlb&f=cf90c700-2ff9-4ae6-a422-5136536154d5" data-fancybox-type="iframe" class="fancyboxIframe" target="blank"><img src="http://static.cnhionline.com/ksherman/images/Banner_signup_new.jpg" /></a></div>


</div></div><div id="tncms-block-1194537" class="tncms-block hidden-xs"><!-- mediumRectangle_btf1 flex right rail -->

</div><div id="tncms-block-1194538" class="tncms-block hidden-xs"><!-- mediumRectangle_btf2_flex -->
        <div id='mediumRectangle_btf2_flex' style="text-align:center">
        <script type='text/javascript'>
        AdBridg.cmd.push(function() { AdBridg.display('mediumRectangle_btf2_flex'); });
        </script>
        </div>
<div class="clear" style="padding-bottom:10px"></div></div><div id="tncms-block-1194520" class="tncms-block">

<script src="http://classifieds.neighborsink.com/premiumads/reporter.js"></script>
<style>
  #accordion1 {
    font-size: x-small;
visibility:hidden;
	
  }
  #accordion1 h3 {
	  font-weight:bolder;
  }
    #accordion1 p {

  }
   #accordion1 a {
	   text-decoration:none;
  }
  #accordion1 a:hover {
	  text-decoration:underline;
  }

    .ui-state-default, .ui-widget-content .ui-state-default, .ui-widget-header .ui-state-default
{
  border-top-width: 1px;
  border-right-width: 1px;
  border-bottom-width: 1px;
  border-left-width: 1px;
  border-top-style: solid;
  border-right-style: solid;
  border-bottom-style: solid;
  border-left-style: solid;
  border-top-color: #d3d3d3;
  border-right-color: #d3d3d3;
  border-bottom-color: #d3d3d3;
  border-left-color: #d3d3d3;
  border-image-source: none;
  border-image-slice: 100% 100% 100% 100%;
  border-image-width: 1 1 1 1;
  border-image-outset: 0 0 0 0;
  border-image-repeat: stretch stretch;
  background-color: #e6e6e6;
  background-image: none !important;
  font-weight: normal;
  color: #555555;
}

.ui-state-hover, .ui-widget-content .ui-state-hover, .ui-widget-header .ui-state-hover, .ui-state-focus, .ui-widget-content .ui-state-focus, .ui-widget-header .ui-state-focus
{
  border-top-width: 1px;
  border-right-width: 1px;
  border-bottom-width: 1px;
  border-left-width: 1px;
  border-top-style: solid;
  border-right-style: solid;
  border-bottom-style: solid;
  border-left-style: solid;
  border-top-color: #999999;
  border-right-color: #999999;
  border-bottom-color: #999999;
  border-left-color: #999999;
  border-image-source: none;
  border-image-slice: 100% 100% 100% 100%;
  border-image-width: 1 1 1 1;
  border-image-outset: 0 0 0 0;
  border-image-repeat: stretch stretch;
  background-color: #dadada;
  background-image: none !important;
  font-weight: normal;
  color: #212121;
}
 #accordion-resizer {
    width: 350px;
    height: 300px;
  }
  </style>
  <script>
    $(function() {
                $( "#accordion1" ).accordion({
            collapsible: false, active: false, heightStyle: "fill"
        });
    });
   $( "#accordion-resizer" ).resizable({
      minHeight: 140,
      minWidth: 350,
      resize: function() {
        $( "#accordion1" ).accordion( "refresh" );
      }
    });
   function shuffle(o){
		for(var j, x, i = o.length; i; j = parseInt(Math.random() * i), x = o[--i], o[i] = o[j], o[j] = x);
		return o;
	}; 
</script>

<div id="accordion-resizer" style="padding-top:20px;margin-bottom:20px;">
<div id="accordion1" class="accordian-pt">
</div>
</div>

<script>
	var backgroundColor = premium_text_ads.skin.backgroundColor;
	var primaryColor = premium_text_ads.skin.primaryColor;
	var secondaryColor = premium_text_ads.skin.secondaryColor;
	var tertiaryColor = premium_text_ads.skin.tertiaryColor;
	var moreText = premium_text_ads.skin.moreText;
	var numberToDisplay = premium_text_ads.skin.numberToDisplay;
	var headerText = premium_text_ads.skin.headerText;
	var headerGraphicUrl = premium_text_ads.skin.headerGraphicUrl;
	var boldFirstLine = premium_text_ads.skin.boldFirstLine;
	var showWrapper = premium_text_ads.skin.showWrapper;

	var accordionHTML = ""; 
	$.each(shuffle(premium_text_ads.premiumTextAds), function(index, category) 
	{ 
		if (category.ads.length > 0)
		{
			accordionHTML = accordionHTML + "<h3>" + category.title + "</h3>";
			accordionHTML = accordionHTML + "<p>";
			$.each(shuffle(category.ads), function(index, ad) 
			{
				accordionHTML = accordionHTML + "<a target=\"_blank\" href='" + ad.url + "'>" + ad.text + " ...more>></a><br><br>";
			});
			accordionHTML = accordionHTML + "</p>";
		}
	});

	$("#accordion1").html(accordionHTML);
  setTimeout(function(){
document.getElementById('accordion1').style.visibility = "visible";
},3000);
</script></div><div id="tncms-block-1194539" class="tncms-block hidden-xs"><!-- mediumRectangle_btf3_flex -->
        <div id='mediumRectangle_btf3_flex' style="text-align:center">
        <script type='text/javascript'>
        AdBridg.cmd.push(function() { AdBridg.display('mediumRectangle_btf3_flex'); });
        </script>
        </div>
<div class="clear" style="padding-bottom:10px"></div></div></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-bottom-two" class="tncms-region "><div id="tncms-block-1184785" class="tncms-block"><section 
        id="block-1184785" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1184785 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://visitor.r20.constantcontact.com/d.jsp?llr=v9oml49ab&p=oi&m=1128481045333&sit=6mewgcwlb&f=cf90c700-2ff9-4ae6-a422-5136536154d5" target="_blank">
                
                Connect With Us
                
                    </a>
                
            </h3>
        </div>
    </div>
        </div><article class="card promo media"><div class="media-body"><a href="https://visitor.r20.constantcontact.com/d.jsp?llr=v9oml49ab&p=oi&m=1128481045333&sit=6mewgcwlb&f=cf90c700-2ff9-4ae6-a422-5136536154d5" target="_blank"><button type="button" class="btn btn-primary  ">Newsletter</button></a></div>
</article></section></div></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-bottom-three" class="tncms-region "></div></div>
</div>

<div class="row">
    <div class="col-md-12"><div id="tncms-region-option-rail-bottom-four" class="tncms-region "></div></div>
</div>

<div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-front-side-tertiary" class="tncms-region "></div>
                <div id="sticky-right-rail" class="index-side-sticky"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-front-side-sticky" class="tncms-region hidden-print"></div></div><script>
        (function($){
            $(window).load(function(){
                var bThrottle = false;
                var $region = $('#sticky-right-rail');
                var $unstickRegion = ($('#tncms-region-front-featured-bottom').length > 0 ? $('#tncms-region-front-featured-bottom') : $('#tncms-region-index-featured-bottom') );

                if (
                    ($region.find('.tncms-block').length > 0 && $region.find('.tncms-block').length != $region.find('.tncms-block').filter(':empty').length) &&
                    window.innerWidth >= 992
                ) {
                    var $tempRegion = $('<div id="sticky-right-rail-placeholder"></div>');
                    $region.before($tempRegion);
                    $region.width( $tempRegion.width() );

                    $(window).on('scroll mousewheel', function(){
                        if( bThrottle === false ){
                            bThrottle = true;

                            setTimeout(function(){
                                var iFixPoint = $region.offset().top - 30;
                                var iCurPoint = $(this).scrollTop();

                                if (iCurPoint < $tempRegion.offset().top - 30) {
                                    $region.css('top', null);
                                    $region.removeClass('affix');
                                    $region.removeClass('affix-bottom');

                                } else if (
                                    __tnt.elementOnScreen( '#' + $unstickRegion.attr('id') ) ||
                                    $unstickRegion.offset().top - 30 < iCurPoint
                                ) {
                                    $region.removeClass('affix')
                                    $region.addClass('affix-bottom');

                                } else {
                                    $region.css('top', 30);
                                    $region.addClass('affix');
                                    $region.removeClass('affix-bottom');
                                }
                                bThrottle = false;
                            }, 25);
                        }
                    });

                    $(window).on('resize', function(){
                        $region.width( $tempRegion.width() );
                    });
                }
            });
        })(jQuery);
    </script>
            	</div>
            </div>
    </div>
    <div class="row">
        <div class="col-md-12"><div id="tncms-region-front-featured-bottom" class="tncms-region "></div></div>
    </div>    
    
        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1194544" class="tncms-block hidden-xs"><!-- leaderboard btf -->
<div class="clear" style="padding-top:10px"></div>
        <div id='leaderboard_btf' style="width:100%;text-align:center">
        <script type='text/javascript'>
        AdBridg.cmd.push(function() { AdBridg.display('leaderboard_btf'); });
        </script>
        </div>
<div class="clear" style="padding-bottom:10px"></div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         

        
            <footer id="site-footer" class="container well-main">
                  
<!-- code here -->  

                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-1354109" class="tncms-block"><div style="font-family:times;font-style:italic;margin-bottom:20px" class="fa-block">
<p style="font-size:18px"><span style="font-weight:bold">First Amendment:</span> Congress shall make no law respecting an establishment of religion, or prohibiting the free exercise thereof; or abridging the freedom of speech, or of the press; or the right of the people peaceably to assemble, and to petition the Government for a redress of grievances.</p>
</div></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1183961" class="tncms-block"><section 
        id="block-1183961" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1183961 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div>
        </div><address>
    <strong>reporter.net</strong><br>
    117 E. Washington St.<br>
    Lebanon, IN 46052
    <br>
    
        <strong>Phone:</strong> (765) 482-4650<br>
        <strong>Email:</strong> <a href="mailto:news@reporter.net">news@reporter.net</a><br>
    
</address></section></div><div id="tncms-block-1183959" class="tncms-block"><section 
        id="block-1183959" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1183959 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div>
        </div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="/site/about-us.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link"  href="/site/contact-us.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link"  href="/site/advertise-with-us.html" >
                    <span class="nav-label">Advertise with Us</span>
                </a></li><li>
                <a class="nav-link"  href="/subscriber-services/" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link"  href="https://shop.cnhi.com/adindex/reporter.html"  target="_blank">
                    <span class="nav-label">Advertiser Index</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
    <div id="tncms-region-footer-col-left" class="tncms-region "><div id="tncms-block-1183958" class="tncms-block"><section 
        id="block-1183958" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1183958 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div>
        </div></section></div></div>
    <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home"  href="/" >
                    <span class="nav-icon fa fa-fw fa-home"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link"  href="/gallery/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link"  href="/multimedia/videos/" >
                    <span class="nav-label">Video Gallery</span>
                </a></li><li>
                <a class="nav-link"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div>
     <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1183967" class="tncms-block padding-bottom"><section 
        id="block-1183967" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/reporter.net/content/tncms/custom/image/e258df4c-c69f-11e5-a74b-efd9b21ed212.png?_dc=1454082570" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
        
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1194541" class="tncms-block"><div style="width:100%;text-align:center">
<a href="http://www.rtjgolf.com/" target="_blank"><img src="http://static.cnhionline.com/cnhi/images/rtj_ad.jpg" border="0" style="max-width:300px;" /></a>
</div></div></div>
        
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
<!-- LMS Ad -->

<script>
  var wwidth = $(window).width();
  if (wwidth >= 992){
    document.write('\x3Cscript src="http://www.siteencore.com/cnhi/reporter/stcz4.zbma">\x3C/script>');
  }    
</script>
<script>	
var wwidth = $(window).width();
if (wwidth >= 992){
(function(){var a=document.getElementsByTagName("a");var o=function(e){if(typeof eptauthtcf!=="undefined")return eptauthtcf(e);else return true};c(document,"click",o);for(var i=0,l=a.length;i<l;i++){c(a[i],"click",o)}function c(x,e,f){function h(e){var r=f.apply(this,arguments);if(r===false){e.stopPropagation();e.preventDefault();}return r}function t(){var r=f.call(x,window.event);if(r===false){window.event.returnValue=false;window.event.cancelBubble=true}return r}if(x.addEventListener)x.addEventListener(e,h,false);else x.attachEvent("on"+e,t)}})()
}
</script>

<!-- DFP Floorboard Ad -->
<div id='floorboard'  style="position: fixed; z-index: 10001; width:100%; bottom:0; left:0; text-align:center;" class="hidden-xs hidden-sm">
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('floorboard'); });
</script>
</div>
<!-- DFP New Wallpaper -->
<div id='div-gpt-ad-1409848272015-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('div-gpt-ad-1409848272015-0'); });
</script>
</div>
<!-- DFP New Wallpaper OOP -->
<div id='div-gpt-ad-1409848272015-0-oop'>
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('div-gpt-ad-1409848272015-0-oop'); });
</script>
</div>
<!-- interstitial -->
<div id='div-gpt-ad-1411992853927-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('div-gpt-ad-1411992853927-0'); });
</script>
</div> 
<!-- interstitial out-of-page -->
<div id='div-gpt-ad-1411992853927-0-oop'>
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('div-gpt-ad-1411992853927-0-oop'); });
</script>
</div>
<!-- Mobile Banner BTF 300x50  -->
<div id="mobileBanner_btf_flex" style="padding:0px; background-color:#fff;position: fixed; z-index: 10001; width:100%; bottom:0; left:0; text-align:center" class="visible-xs visible-sm">
<script type='text/javascript'>
AdBridg.cmd.push(function() { AdBridg.display('mobileBanner_btf_flex'); });
</script>
</div>

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1183962" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1183962"><div class="col-md-7"><small>&copy; Copyright 2017 <a href="/">Reporter.net</a>, 117 E. Washington St. Lebanon, IN</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="http://bloxcms.com" title="BLOX Content Management System" target="_blank">BLOX Content Management System</a> from <a href="http://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"></div></div>
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":"cnhi\/reporter","size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/reporter.net\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/"}' style="display:none;"></div>
		
		
    <div 
    class="tnt-video-ad video-ad hidden-print" 
    data-video-js="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/video.512a6903eae08e033c76afdce2a0eac7.js"
    data-video-swf="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/video/resources/flash/video-js.3e25d42a779d0d9d503a4769ea8d4458.swf"
    data-video-js-css="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.min.c8588828fbb30338fabba5cd574d3ce8.css"
    data-video-blox-css="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.1829534c678433df9c38740ecfdf6659.css"
    data-video-bypass="" 
    ></div>
    <script>
$(function(){
    var compatible = true;
    var status = "";
    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status = "FAIL: object 0 undefined"
    }
    if(typeof(__tnt.ads)=="undefined"){
        compatible = false;
        status = "FAIL: object 1 undefined"
    }
    
    if(!compatible){
        __tnt.log(status);
        
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'}); 
        
        }
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else {
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6893.add('act', + dmpData);
	_cc6893.bcp();
});
    </script>
    
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.747126c4ce78b9d2c827e747d5ee6510.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_1183957 = false;
                var gallery_changed_1183957 = false;
                $('#gallery-items-1183957').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                        autoplay: true,
                        autoplayTimeout: 5000,
                        autoplayHoverPause: true,
                    
                    dots : false,
                    onTranslated:function(){
                        
                        
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-1183957');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-1183957 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-1183957 .owl-stage-outer").height( $('#carousel-1183957 .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                        
                });
                
                var photo_carousel_1183957 = $('#gallery-items-1183957').data('owlCarousel');
                $('#carousel-1183957 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1183957.prev();
                });
                $('#carousel-1183957 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_1183957.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').toggleClass('fa-minus-circle').toggleClass('fa-plus-circle');
                    });
                }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/reporter.net/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.948702297e757471d68ce3061c895a5c.js"></script></body>
</html>